	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.persemprenapoli.it/xmlrpc.php"/>

		<title>La furia del Borussia si abbatte sullo Schalke 04 - PerSempreNapoli.it</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La furia del Borussia si abbatte sullo Schalke 04 Il calcio riprende dopo la grave pandemia che ancora oggi produce vittime su vittime. Lo fa partendo"/>
<link rel="canonical" href="https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La furia del Borussia si abbatte sullo Schalke 04 - PerSempreNapoli.it" />
<meta property="og:description" content="La furia del Borussia si abbatte sullo Schalke 04 Il calcio riprende dopo la grave pandemia che ancora oggi produce vittime su vittime. Lo fa partendo" />
<meta property="og:url" content="https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/" />
<meta property="og:site_name" content="PerSempreNapoli.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Per-sempre-Napoli/1548845138705889?ref=hl" />
<meta property="article:tag" content="bundesliga" />
<meta property="article:tag" content="calcio" />
<meta property="article:section" content="Ultimissime" />
<meta property="article:published_time" content="2020-05-16T15:20:43+00:00" />
<meta property="article:modified_time" content="2020-05-16T16:48:52+00:00" />
<meta property="og:updated_time" content="2020-05-16T16:48:52+00:00" />
<meta property="og:image" content="https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1.jpg" />
<meta property="og:image:secure_url" content="https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.persemprenapoli.it/#website","url":"https://www.persemprenapoli.it/","name":"PerSempreNapoli.it","potentialAction":{"@type":"SearchAction","target":"https://www.persemprenapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/#primaryimage","url":"https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/#webpage","url":"https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/","inLanguage":"it-IT","name":"La furia del Borussia si abbatte sullo Schalke 04 - PerSempreNapoli.it","isPartOf":{"@id":"https://www.persemprenapoli.it/#website"},"primaryImageOfPage":{"@id":"https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/#primaryimage"},"datePublished":"2020-05-16T15:20:43+00:00","dateModified":"2020-05-16T16:48:52+00:00","author":{"@id":"https://www.persemprenapoli.it/#/schema/person/fe400a6c23e87f473a28d7fc6f3c505f"},"description":"La furia del Borussia si abbatte sullo Schalke 04 Il calcio riprende dopo la grave pandemia che ancora oggi produce vittime su vittime. Lo fa partendo"},{"@type":["Person"],"@id":"https://www.persemprenapoli.it/#/schema/person/fe400a6c23e87f473a28d7fc6f3c505f","name":"Pasquale Spera","image":{"@type":"ImageObject","@id":"https://www.persemprenapoli.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d05bd68d436523f6d49ffa4d657c2c9d?s=96&d=wavatar&r=g","caption":"Pasquale Spera"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PerSempreNapoli.it &raquo; Feed" href="https://www.persemprenapoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PerSempreNapoli.it &raquo; Feed dei commenti" href="https://www.persemprenapoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PerSempreNapoli.it &raquo; La furia del Borussia si abbatte sullo Schalke 04 Feed dei commenti" href="https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.persemprenapoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, fitToScreen:true, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.persemprenapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.persemprenapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.persemprenapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.persemprenapoli.it/?p=387160' />
<link rel="alternate" type="application/json+oembed" href="https://www.persemprenapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.persemprenapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='PerSempreNapoli.it' />
<meta property='og:url' content='https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/' />
<meta property='og:locale' content='it_IT' />
<meta property='og:description' content='Aggiornamenti in tempo reale' />
<meta property='og:title' content='La furia del Borussia si abbatte sullo Schalke 04' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1.jpg' />
<meta property='og:image:width' content='800' />
<meta property='og:image:height' content='533' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='La furia del Borussia si abbatte sullo Schalke 04' />
<meta name='twitter:image' content='https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1.jpg' />
<meta name='twitter:description' content='La furia del Borussia si abbatte sullo Schalke 04Il calcio riprende dopo la grave pandemia che ancora oggi produce vittime su vittime. Lo fa partendo dalla Bundesliga e da una sfida ad alti contenuti emotivi e tecnici . La sfida si gioca a Dortmund e le sfidanti sono i giallo -neri del Borussia D. ' />
<!-- End Complete Open Graph. | 0.0030360221862793s -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.persemprenapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2018\/07\/logopsn.png"
    },
    "url": "https:\/\/www.persemprenapoli.it\/",
    "name": "PerSempreNapoli.it",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "PerSempreNapoli.it",
    "alternateName": "",
    "url": "https:\/\/www.persemprenapoli.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La furia del Borussia si abbatte sullo Schalke 04",
    "description": "La furia del Borussia si abbatte sullo Schalke 04Il calcio riprende dopo la grave pandemia che ancora oggi produce vittime su vittime. Lo fa partendo dalla Bundesliga e da una sfida ad alti contenuti emotivi e tecnici . La sfida si gioca a Dortmund e",
    "datePublished": "2020-05-16",
    "dateModified": "2020-05-16",
    "author": {
        "@type": "Person",
        "@id": "#person-PasqualeSpera",
        "name": "Pasquale Spera"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/05\/BUNDES-1.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.persemprenapoli.it\/notizie\/napoli\/ultim\/la-furia-del-borussia-si-abbatte-sullo-scalke-04\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.persemprenapoli.it/wp-content/bs-booster-cache/2c4e538a526838804b905592bf14eb86.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1589643948' href='https://www.persemprenapoli.it/wp-content/bs-booster-cache/7a91517efe2ef42f514b624d5b29c2bc.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.ff-og-image-inserted {margin-bottom:15px;}

.post-template-10 .post-header-inner {
    padding: 0;
    margin-bottom: 5px;
    position: relative;
    overflow: hidden;
}

ul.menu li.menu-item-has-children>a:after {
    display: inline-block;
    font-family: FontAwesome;
    font-style: normal;
    font-weight: 400;
    line-height: 26px;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    content: '\f107';
    margin-left: 6px;
    font-size: 13px;

    display:none;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-387160 single-format-standard cookies-not-set active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-cat-66 single-prim-cat-150 single-cat-150  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-181222-308807849" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181222" data-type="custom_code"><a href="https://www.serverplan.com/affiliati/idevaffiliate.php?id=1304_3_1_19" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.serverplan.com/affiliati/media/banners/160x600.gif" width="160" height="600" alt=""></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-181222-139910433" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181222" data-type="custom_code"><a href="https://www.serverplan.com/affiliati/idevaffiliate.php?id=1304_3_1_19" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.serverplan.com/affiliati/media/banners/160x600.gif" width="160" height="600" alt=""></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.persemprenapoli.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.persemprenapoli.it/wp-content/uploads/2018/07/logopsn.png"
			     alt="Per Sempre News"  />

			<span class="site-title">Per Sempre News - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-178646-647868636" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178646" data-type="custom_code"><a href="https://www.serverplan.com/affiliati/idevaffiliate.php?id=1304_3_1_24" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.serverplan.com/affiliati/media/banners/728x90.gif" width="728" height="90" alt=""></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-7653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-7653"><a href="https://www.persemprenapoli.it/">Home</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-7 better-anim-fade menu-item-7695"><a href="https://www.persemprenapoli.it/category/notizie/napoli/">News Napoli</a>
<ul class="sub-menu">
	<li id="menu-item-28357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-150 better-anim-fade menu-item-28357"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></li>
	<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-7699"><a href="https://www.persemprenapoli.it/category/notizie/napoli/interviste/">Interviste</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-7702"><a href="https://www.persemprenapoli.it/category/notizie/napoli/tabellini/">Tabellini</a></li>
	<li id="menu-item-7701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-7701"><a href="https://www.persemprenapoli.it/category/notizie/napoli/opinionisti/">Opinionisti</a></li>
</ul>
</li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-355 better-anim-fade menu-item-25086"><a href="https://www.persemprenapoli.it/category/notizie/altre-news/">Altre News</a>
<ul class="sub-menu">
	<li id="menu-item-359046" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-359046"><a target="_blank" href="https://www.persemprecalcio.it/://">PerSempreCalcio</a></li>
	<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-37556"><a href="https://www.persemprenapoli.it/category/notizie/calcio-mercato/">Calcio Mercato</a></li>
	<li id="menu-item-25087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-356 better-anim-fade menu-item-25087"><a href="https://www.persemprenapoli.it/category/gossip/">Gossip</a></li>
</ul>
</li>
<li id="menu-item-7720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10 better-anim-fade menu-item-7720"><a href="https://www.persemprenapoli.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-7722"><a href="https://www.persemprenapoli.it/category/rubriche/diario-di-bordo/">Diario di Bordo</a></li>
	<li id="menu-item-7724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-7724"><a href="https://www.persemprenapoli.it/category/rubriche/in-dino-veritas/">In Dino Veritas</a></li>
	<li id="menu-item-7725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim-fade menu-item-7725"><a href="https://www.persemprenapoli.it/category/rubriche/parlar-chiariello/">Parlar Chiariello</a></li>
	<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-381 better-anim-fade menu-item-31025"><a href="https://www.persemprenapoli.it/category/rubriche/sparliamone-un-po/">Sparliamone un pò</a></li>
	<li id="menu-item-75719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-75719"><a href="#">Archivio</a>
	<ul class="sub-menu">
		<li id="menu-item-29415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-375 better-anim-fade menu-item-29415"><a href="https://www.persemprenapoli.it/category/rubriche/il-grillo-sparlante/">Il Grillo Sparlante</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-25088"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-285720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5495 better-anim-fade menu-item-285720"><a href="https://www.persemprenapoli.it/category/foto/dimaro-2019/">Dimaro 2019</a></li>
	<li id="menu-item-190369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3922 better-anim-fade menu-item-190369"><a href="https://www.persemprenapoli.it/category/foto/dimaro-2018/">Dimaro 2018</a></li>
	<li id="menu-item-190370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3920 better-anim-fade menu-item-190370"><a href="https://www.persemprenapoli.it/category/foto/foto-partite/">Foto Partite</a></li>
	<li id="menu-item-190368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3921 better-anim-fade menu-item-190368"><a href="https://www.persemprenapoli.it/category/foto/cero-anche-io/">C&#8217;ero anche io</a></li>
	<li id="menu-item-10536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-153 better-anim-fade menu-item-10536"><a href="https://www.persemprenapoli.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-191243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3927 better-anim-fade menu-item-191243"><a href="https://www.persemprenapoli.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-191247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3928 better-anim-fade menu-item-191247"><a href="https://www.persemprenapoli.it/category/cultura/teatro-e-cinema/">Teatro e Cinema</a></li>
	<li id="menu-item-191246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3930 better-anim-fade menu-item-191246"><a href="https://www.persemprenapoli.it/category/cultura/musica-e-libri/">Musica e Libri</a></li>
	<li id="menu-item-191245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3929 better-anim-fade menu-item-191245"><a href="https://www.persemprenapoli.it/category/cultura/mostre-e-musei/">Mostre e Musei</a></li>
	<li id="menu-item-191244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3931 better-anim-fade menu-item-191244"><a href="https://www.persemprenapoli.it/category/cultura/in-breve/">In breve</a></li>
</ul>
</li>
<li id="menu-item-46979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1356 better-anim-fade menu-item-46979"><a href="https://www.persemprenapoli.it/category/scugnizzo/">PS Scugnizzo</a>
<ul class="sub-menu">
	<li id="menu-item-234990" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-234990"><a href="https://www.archiviopersemprenapoli.it/category/scugnizzo/">Edizioni 2015/2016</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.persemprenapoli.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.persemprenapoli.it/" itemprop="url" rel="home">
											<img src="https://www.persemprenapoli.it/wp-content/uploads/2018/07/logopsn.png"
						     alt="PerSempreNapoli.it"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.persemprenapoli.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.persemprenapoli.it/category/notizie/" ><span itemprop='name'>Notizie</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.persemprenapoli.it/category/notizie/napoli/" ><span itemprop='name'>News Napoli</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/" ><span itemprop='name'>Ultimissime</span><meta itemprop="position" content="4" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>La furia del Borussia si abbatte sullo Schalke 04</span><meta itemprop="position" content="5" /><meta itemprop="item" content="https://www.persemprenapoli.it/notizie/napoli/ultim/la-furia-del-borussia-si-abbatte-sullo-scalke-04/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-387160" class="post-387160 post type-post status-publish format-standard has-post-thumbnail  category-primopiano category-ultim tag-bundesliga tag-calcio single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1-750x430.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-150"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></span><span class="term-badge term-66"><a href="https://www.persemprenapoli.it/category/primopiano/">Primo piano</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">La furia del Borussia si abbatte sullo Schalke 04</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.persemprenapoli.it/author/pasqualespera/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">di <b>Pasquale Spera</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-05-16T17:20:43+00:00">Pubblicato il <b>16 maggio, 2020</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="continue-reading-content close"><h3>La furia del Borussia si abbatte sullo Schalke 04</h3>
<p>Il calcio riprende dopo la grave pandemia che ancora oggi produce vittime su vittime. Lo fa partendo dalla Bundesliga e da una sfida ad alti contenuti emotivi e tecnici . La sfida si gioca a Dortmund e le sfidanti sono i giallo -neri del Borussia D. e lo Schalke 04. La partita come da disposizione del governo tedesco si gioca a porte chiuse ed i giocatori devono rispettare delle norme semplici. Le squadre non sono entrate insieme come si fa normalmente. I panchinari sono muniti di mascherine, anche se i mister raramente mettono la protezione davanti al naso e alla bocca. La sfida è importante perché pur essendo a porte chiuse, in Germania è sempre il derby del carbone. La sfida vede per tutta la partita una sola squadra, il Borussia che ha nelle stelle Brandt , Guerrero e nel bisonte Halland le armi per tramortire i blu dello Schalke 04. Al 10’ il primo caso VAR dopo il Covid  ed anche il primo errore arbitrale in verità. Una sponda di Halland viene fermata da una mano galeotta che impedisce che il pallone arrivi in area. L’arbitro va a rivedere le immagini ma non assegna il rigore. Dopo poco è lo stesso Halland, al 23’, a sfiorare un goal. Cross di Hazzard, colpo di testa di Sanè e  il sosia di Haller, ex giocatore di Juve E Bologna ed ex nazionale tedesco, tira al volo e manda fuori. Lo Schalke 04 si vede una volta davanti al portiere giallo-nero. Ci prova Caligiuri ma il suo doppio tentativo è fermato dall ’inoperoso fino ad ora portiere del Borussia. Il goal sembra nell’area. Arriva dopo un tacco di Brandt, che giocatore sarebbe l’ideale per il Napoli, che smarca Hazzard cross rasoterra e Halland come un rapace, nonostante la sua stazza batte il portiere dello Schalke 04 al 28.’E’ il primo goal del dopo Covid- 19. E se a segnare è una giovane stella allora si può sperare in radioso futuro non solo per la Germania ma per l’Europa intera. Ed è bello vedere il pallone rotolare nel fondo di una rete , è come  baciare una bella donna dopo tanto tempo. La furia giallo nera non si ferma però. Rilancio sbagliato del portiere Schubert il pallone arriva a Brandt che vede l’inserimento del campione Europeo Guerrero che batte l’impacciato numero 1 dello Schalke. Continua il Borussia al 40&#8242;  con un gran tiro di Dhoud  su cui  s’immola Sanè. Il pallone va in angolo. Il primo tempo finisce 2-0. La cattiva giornata dello Scalke continua dopo poco l’inizio del secondo tempo quando Hazzard segna il tre a zero(47&#8242;).Azione di contropiede Brandt fa ripartire l’azione , il pallone arriva a Halland, questo prima di subire un fallo lancia Hazzard,fratello del fuoriclasse del Chelsea e anche lui buon giocatore, che entra in area e con un diagonale batte Schubert che deve prendere il pallone dal fondo della porta per la terza volta. La furia giallo-nera finisce con il goal di Guerrero che approfitta di un passaggio di Halland e segna. La sfida finisce qui. Alla fine i giocatori del Borussia per rispetto ai tifosi giallo-neri vanno sotto il muro tedesco ad esultare. E’ tornato il calcio. Adesso non lo fermiamo e speriamo che si  rispettino i protocolli. Anche a porte chiuse i tifosi hanno bisogno di aggrapparsi a qualcosa che li rende felici.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua a leggere</a></div>									
									
									<div style="margin-top:20px;"><strong>Segui persemprenapoli su <a href="https://www.facebook.com/PSNapoli/" target="_blank">facebook</a>, <a href="https://twitter.com/PerSempreNa" target="_blank">twitter</a>, <a href="https://www.youtube.com/channel/UCNzxyM-tIFWLypMDDgaZA_Q?view_as=subscriber" target="_blank">youtube</a></strong></div>
									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.persemprenapoli.it/tag/bundesliga/" rel="tag">bundesliga</a><a href="https://www.persemprenapoli.it/tag/calcio/" rel="tag">calcio</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=La+furia+del+Borussia+si+abbatte+sullo+Schalke+04 @persemprena&url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F&title=La+furia+del+Borussia+si+abbatte+sullo+Schalke+04" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=La+furia+del+Borussia+si+abbatte+sullo+Schalke+04 %0A%0A https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F&media=https://www.persemprenapoli.it/wp-content/uploads/2020/05/BUNDES-1.jpg&description=La+furia+del+Borussia+si+abbatte+sullo+Schalke+04" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=La+furia+del+Borussia+si+abbatte+sullo+Schalke+04&body=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fultim%2Fla-furia-del-borussia-si-abbatte-sullo-scalke-04%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
								<div class="bsac bsac-clearfix adloc-post-before-author location-post_before_author_box bsac-align-center bsac-column-2"><div id="bsac-178690-1149730237" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178690" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.persemprenews.it/" target="_blank" ><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/banner_persemprenews.jpg" alt="Banner 300×250 – Persemprenews &#8211; Post Sponsorizzato" /></a></div><div id="bsac-178677-2277974" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178677" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.vultech.it/it/" target="_blank" ><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/banner_vultecht_300x250.jpg" alt="Banner 300×250 – Vultech &#8211; Post" /></a></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.persemprenapoli.it/primopiano/bundesliga-ecco-di-chi-e-stato-il-primo-goal-dopo-il-covid/" rel="prev">Bundesliga:&#8221; Ecco  il primo goal dopo il Covid!</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Prossimo articolo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.persemprenapoli.it/notizie/editoria-ansa-de-magistrisil-diritto-al-lavoro-e-piu-importante-del-pareggio-di-bilancio/" rel="next">Editoria, Ansa De Magistris:&#8221;Il diritto al lavoro è più importante del pareggio di bilancio&#8221;</a></p>
			</div>
		
	</section>
							</div>
							
							
							
							
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-387184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-66">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-66"><a href="https://www.persemprenapoli.it/category/primopiano/">Primo piano</a></span></div>			<a  title="Emergenza Covid-19: Bilancio nazionale del 16 maggio 2020" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/03/bandiere-a-mezz-asta-coronavirus-lutto-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandiere-a-mezz-asta-coronavirus-lutto-86x64.jpg&quot;,&quot;210&quot;:&quot;bandiere-a-mezz-asta-coronavirus-lutto-210x136.jpg&quot;,&quot;279&quot;:&quot;bandiere-a-mezz-asta-coronavirus-lutto-279x220.jpg&quot;,&quot;357&quot;:&quot;bandiere-a-mezz-asta-coronavirus-lutto-357x210.jpg&quot;,&quot;750&quot;:&quot;bandiere-a-mezz-asta-coronavirus-lutto.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/primopiano/emergenza-covid-19-bilancio-nazionale-del-16-maggio-2020/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/primopiano/emergenza-covid-19-bilancio-nazionale-del-16-maggio-2020/" title="Emergenza Covid-19: Bilancio nazionale del 16 maggio 2020">
			<span class="post-title">
				Emergenza Covid-19: Bilancio nazionale del 16 maggio 2020			</span>
	</a>
	</p></div>
</div >
<div  class="post-387167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-150">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-150"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></span></div>			<a  title="Ultim&#8217;ora: &#8220;Mattarella ha firmato il decreto legge!&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/05/Sergio_Mattarella_3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sergio_Mattarella_3-86x64.jpg&quot;,&quot;210&quot;:&quot;Sergio_Mattarella_3-210x136.jpg&quot;,&quot;279&quot;:&quot;Sergio_Mattarella_3-279x220.jpg&quot;,&quot;357&quot;:&quot;Sergio_Mattarella_3-357x210.jpg&quot;,&quot;750&quot;:&quot;Sergio_Mattarella_3-750x430.jpg&quot;,&quot;1024&quot;:&quot;Sergio_Mattarella_3.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/ultim/ultimora-mattarella-ha-firmato-il-decreto-legge/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/napoli/ultim/ultimora-mattarella-ha-firmato-il-decreto-legge/" title="Ultim&#8217;ora: &#8220;Mattarella ha firmato il decreto legge!&#8221;">
			<span class="post-title">
				Ultim&#8217;ora: &#8220;Mattarella ha firmato il decreto legge!&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-387150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-66">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-66"><a href="https://www.persemprenapoli.it/category/primopiano/">Primo piano</a></span></div>			<a  alt="Bundesliga" title="Bundesliga:&#8221; Ecco  il primo goal dopo il Covid!" data-src="https://www.persemprenapoli.it/wp-content/uploads/2017/02/maxresdefault.jpg"					class="img-holder" href="https://www.persemprenapoli.it/primopiano/bundesliga-ecco-di-chi-e-stato-il-primo-goal-dopo-il-covid/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/primopiano/bundesliga-ecco-di-chi-e-stato-il-primo-goal-dopo-il-covid/" title="Bundesliga:&#8221; Ecco  il primo goal dopo il Covid!">
			<span class="post-title">
				Bundesliga:&#8221; Ecco  il primo goal dopo il Covid!			</span>
	</a>
	</p></div>
</div >
<div  class="post-387126 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-66">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-66"><a href="https://www.persemprenapoli.it/category/primopiano/">Primo piano</a></span></div>			<a  title="Serie A: che riparta è certo. Chissà se finisce, però&#8230;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/04/SERIEA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SERIEA-86x64.jpg&quot;,&quot;210&quot;:&quot;SERIEA-210x136.jpg&quot;,&quot;279&quot;:&quot;SERIEA-279x220.jpg&quot;,&quot;357&quot;:&quot;SERIEA-357x210.jpg&quot;,&quot;700&quot;:&quot;SERIEA.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/primopiano/serie-a-campionato-ripartire-governo-spadafora-ritiri-positivi-protocollo-sicurezza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/primopiano/serie-a-campionato-ripartire-governo-spadafora-ritiri-positivi-protocollo-sicurezza/" title="Serie A: che riparta è certo. Chissà se finisce, però&#8230;">
			<span class="post-title">
				Serie A: che riparta è certo. Chissà se finisce, però&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-387119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-66">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-66"><a href="https://www.persemprenapoli.it/category/primopiano/">Primo piano</a></span></div>			<a  alt="mertens" title="Il contratto Mertens specchio dei problemi del Napoli" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/02/CAG18-DRIES-MERTENS-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAG18-DRIES-MERTENS-86x64.jpg&quot;,&quot;210&quot;:&quot;CAG18-DRIES-MERTENS-210x136.jpg&quot;,&quot;279&quot;:&quot;CAG18-DRIES-MERTENS-279x220.jpg&quot;,&quot;357&quot;:&quot;CAG18-DRIES-MERTENS-357x210.jpg&quot;,&quot;750&quot;:&quot;CAG18-DRIES-MERTENS-750x430.jpg&quot;,&quot;800&quot;:&quot;CAG18-DRIES-MERTENS.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/primopiano/il-contratto-mertens-specchio-dei-problemi-del-napoli/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/primopiano/il-contratto-mertens-specchio-dei-problemi-del-napoli/" title="Il contratto Mertens specchio dei problemi del Napoli">
			<span class="post-title">
				Il contratto Mertens specchio dei problemi del Napoli			</span>
	</a>
	</p></div>
</div >
<div  class="post-387110 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.persemprenapoli.it/category/notizie/">Notizie</a></span></div>			<a  title="Napoli, il caso degli ospedali Covid con pochi pazienti: &#8220;Serviranno in autunno&#8230;&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/05/BB14a3Zv-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB14a3Zv-86x64.jpg&quot;,&quot;210&quot;:&quot;BB14a3Zv-210x136.jpg&quot;,&quot;270&quot;:&quot;BB14a3Zv.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/notizie/387110/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/387110/" title="Napoli, il caso degli ospedali Covid con pochi pazienti: &#8220;Serviranno in autunno&#8230;&#8221;">
			<span class="post-title">
				Napoli, il caso degli ospedali Covid con pochi pazienti: &#8220;Serviranno in&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1457407285 = '{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[387160],"ignore_sticky_posts":1,"category__in":[66,150],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9283bd1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1457407285"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> INDIETRO				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1457407285" title="Il prossimo">
					AVANTI <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-12" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a title="Vai su Facebook" href="https://www.facebook.com/pages/Per-sempre-Napoli/1548845138705889?ref=hl" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/facebook.png" /></a><a title="Vai su Twitter" href="http://www.twitter.com/persemprena" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/twitter.png" /></a><a title="Vai su Youtube" href="https://www.youtube.com/channel/UCNzxyM-tIFWLypMDDgaZA_Q" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/youtube.png" /></a><a title="Vai su Instagram" href="https://www.instagram.com/persemprenapoliofficial/" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/instagram.png" /></a></p>
</div>
		</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-355852-1368176174" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="355852" data-type="image"><a itemprop="url" class="bsac-link" href="https://players1.fluidstream.it/ClusterFM/index.php" target="_blank" ><img class="bsac-image" src="https://www.persemprenews.it/wp-content/uploads/2018/04/cluster.png" alt="Banner 300×250 – CLuster FM &#8211; Laterale 1" /></a></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-bg w-bg-faee0c h-c h-c-000000 h-bg h-bg-faee0c w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-357">

			
									<a href="https://www.persemprenapoli.it/category/notizie/calcio-mercato/" class="main-link">
							<span class="h-text main-term-357">
								 CALCIO MERCATO							</span>
					</a>
				
			
			</p>
				<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-387076 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.persemprenapoli.it/category/notizie/">Notizie</a></span></div>				<a  alt="de laurentiis napoli" title="De Laurentiis può pagare subito Tonali, la Juve no. Ma faccia uno sforzo per Mertens!" data-src="https://www.persemprenapoli.it/wp-content/uploads/2019/02/DELAURENTIIS006-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DELAURENTIIS006-210x136.jpg&quot;,&quot;279&quot;:&quot;DELAURENTIIS006-279x220.jpg&quot;,&quot;357&quot;:&quot;DELAURENTIIS006-357x210.jpg&quot;,&quot;750&quot;:&quot;DELAURENTIIS006-750x430.jpg&quot;,&quot;800&quot;:&quot;DELAURENTIIS006.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/387076/"></a>

							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/387076/" class="post-title post-url">
			De Laurentiis può pagare subito Tonali, la Juve no. Ma faccia uno sforzo per&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-16T11:24:17+00:00">16 maggio, 2020</time></span>
						</div>
					<div class="post-summary">
				Mertens all'Inter non è una notizia, non è una certezza: è una possibilità, concreta ed anche&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-387067 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Napoli, Chiariello allarma i tifosi: Partiranno in dieci" data-src="https://www.persemprenapoli.it/wp-content/uploads/2018/03/umberto-chiariello-743x535-2.jpg"						class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli-chiariello-allarma-i-tifosi-partiranno-in-dieci/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/napoli-chiariello-allarma-i-tifosi-partiranno-in-dieci/" class="post-url post-title">
			Napoli, Chiariello allarma i tifosi: Partiranno&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-16T11:08:36+00:00">16 maggio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-387054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Milik, la Juventus offre un giocatore. Napoli irremovibile: fissato il prezzo" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/02/NAP9-ARKADIUSZ-MILIK-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAP9-ARKADIUSZ-MILIK-86x64.jpg&quot;,&quot;210&quot;:&quot;NAP9-ARKADIUSZ-MILIK-210x136.jpg&quot;,&quot;800&quot;:&quot;NAP9-ARKADIUSZ-MILIK.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/milik-la-juventus-offre-un-giocatore-napoli-irremovibile-fissato-il-prezzo/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/milik-la-juventus-offre-un-giocatore-napoli-irremovibile-fissato-il-prezzo/" class="post-url post-title">
			Milik, la Juventus offre un giocatore. Napoli&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-16T10:53:48+00:00">16 maggio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-387048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Il Napoli non molla Belotti e propone lo scambio! Con Vagnati tutto può cambiare" data-src="https://www.persemprenapoli.it/wp-content/uploads/2017/12/TORO-NAP18.jpg"						class="img-holder" href="https://www.persemprenapoli.it/notizie/il-napoli-non-molla-belotti-e-propone-lo-scambio-con-vagnati-tutto-puo-cambiare/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/il-napoli-non-molla-belotti-e-propone-lo-scambio-con-vagnati-tutto-puo-cambiare/" class="post-url post-title">
			Il Napoli non molla Belotti e propone lo&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-16T10:50:35+00:00">16 maggio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-387045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="L&#8217;Inter ha deciso: vuole Mertens per l&#8217;attacco" data-src="https://www.persemprenapoli.it/wp-content/uploads/2018/12/INTER12-MERTENS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;INTER12-MERTENS-86x64.jpg&quot;,&quot;210&quot;:&quot;INTER12-MERTENS-210x136.jpg&quot;,&quot;800&quot;:&quot;INTER12-MERTENS.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/linter-ha-deciso-vuole-mertens-per-lattacco/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/linter-ha-deciso-vuole-mertens-per-lattacco/" class="post-url post-title">
			L&#8217;Inter ha deciso: vuole Mertens per&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-16T10:36:55+00:00">16 maggio, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
</div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-178717-1198045653" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178717" data-type="image"><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/messeremodificato.jpg" alt="Banner 300&#215;250 &#8211; Messere &#8211; Laterale 2" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-181179-123047588" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181179" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.areaimpresenetwork.it/" target="_blank" ><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2018/06/area_imprese-1.jpg" alt="Banner 728×90 – Area Imprese &#8211; Footer" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s2"><span class="h-text">PerSempreNapoli</span></div><div class="menu-main_footer_001-container"><ul id="menu-main_footer_001" class="menu"><li id="menu-item-28604" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28604"><a href="https://www.persemprenapoli.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28605"><a href="https://www.persemprenapoli.it/contatti/">Contatti</a></li>
<li id="menu-item-28603" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28603"><a href="https://www.persemprenapoli.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28602"><a href="https://www.persemprenapoli.it/informativa-trattamento-dati/">Informativa Trattamento Dati</a></li>
<li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28601"><a href="https://www.persemprenapoli.it/cookie-privacy-policy/">Cookie Privacy Policy</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s2"><span class="h-text">Casa Napoli</span></div><div class="menu-main_footer_002-container"><ul id="menu-main_footer_002" class="menu"><li id="menu-item-28658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-150 better-anim-fade menu-item-28658"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></li>
<li id="menu-item-28655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-28655"><a href="https://www.persemprenapoli.it/category/notizie/napoli/interviste/">Interviste</a></li>
<li id="menu-item-28657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-28657"><a href="https://www.persemprenapoli.it/category/notizie/napoli/tabellini/">Tabellini</a></li>
<li id="menu-item-28656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-28656"><a href="https://www.persemprenapoli.it/category/notizie/napoli/opinionisti/">Opinionisti</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-4" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s2"><span class="h-text">Le Rubriche</span></div><div class="menu-main_footer_003-container"><ul id="menu-main_footer_003" class="menu"><li id="menu-item-28660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-28660"><a href="https://www.persemprenapoli.it/category/rubriche/diario-di-bordo/">Diario di Bordo</a></li>
<li id="menu-item-28661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-28661"><a href="https://www.persemprenapoli.it/category/rubriche/in-dino-veritas/">In Dino Veritas</a></li>
<li id="menu-item-28663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim-fade menu-item-28663"><a href="https://www.persemprenapoli.it/category/rubriche/parlar-chiariello/">Parlar Chiariello</a></li>
<li id="menu-item-29401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-375 better-anim-fade menu-item-29401"><a href="https://www.persemprenapoli.it/category/rubriche/il-grillo-sparlante/">Il Grillo Sparlante</a></li>
<li id="menu-item-31068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-381 better-anim-fade menu-item-31068"><a href="https://www.persemprenapoli.it/category/rubriche/sparliamone-un-po/">Sparliamone un pò</a></li>
</ul></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - PerSempreNapoli.it. Tutti i diritti riservati - <a href="http://www.persemprenews.it/disclaimer/">Disclaimer</a> | Per Sempre News un progetto di Pubblicità & Marketing S.r.l.s. | P.Iva 01635060625 | Testata giornalistica reg. num. 7/2015 Tribunale di Benevento del 28/09/2015						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.persemprenapoli.it/privacy-policy/">Privacy Policy</a> - <a href="https://www.persemprenapoli.it/informativa-trattamento-dati/">Informativa Trattamento Dati</a> - <a href="https://www.persemprenapoli.it/cookie-privacy-policy/">Cookie Privacy Policy</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83906397-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83906397-1', { 'anonymize_ip': true });
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.persemprenapoli.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/1548845138705889" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/persemprena" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/persemprenapoli.it" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","post_id":"387160"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.persemprenapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://www.persemprenapoli.it/wp-content/bs-booster-cache/a9c84f197435e24730fd008bd9a7ab3a.js?ver=4.9.9'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.persemprenapoli.it/cookie-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css" media="all">div.wpcf7 {
	margin: 0;
	padding: 0;
}

div.wpcf7 .screen-reader-response {
	position: absolute;
	overflow: hidden;
	clip: rect(1px, 1px, 1px, 1px);
	height: 1px;
	width: 1px;
	margin: 0;
	padding: 0;
	border: 0;
}

div.wpcf7-response-output {
	margin: 2em 0.5em 1em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}

div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
}

div.wpcf7-mail-sent-ng,
div.wpcf7-aborted {
	border: 2px solid #ff0000;
}

div.wpcf7-spam-blocked {
	border: 2px solid #ffa500;
}

div.wpcf7-validation-errors,
div.wpcf7-acceptance-missing {
	border: 2px solid #f7e700;
}

.wpcf7-form-control-wrap {
	position: relative;
}

span.wpcf7-not-valid-tip {
	color: #f00;
	font-size: 1em;
	font-weight: normal;
	display: block;
}

.use-floating-validation-tip span.wpcf7-not-valid-tip {
	position: absolute;
	top: 20%;
	left: 20%;
	z-index: 100;
	border: 1px solid #ff0000;
	background: #fff;
	padding: .2em .8em;
}

span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}

span.wpcf7-list-item-label::before,
span.wpcf7-list-item-label::after {
	content: " ";
}

.wpcf7-display-none {
	display: none;
}

div.wpcf7 .ajax-loader {
	visibility: hidden;
	display: inline-block;
	background-image: url(https://www.persemprenapoli.it/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);
	width: 16px;
	height: 16px;
	border: none;
	padding: 0;
	margin: 0 0 0 4px;
	vertical-align: middle;
}

div.wpcf7 .ajax-loader.is-active {
	visibility: visible;
}

div.wpcf7 div.ajax-error {
	display: none;
}

div.wpcf7 .placeheld {
	color: #888;
}

div.wpcf7 input[type="file"] {
	cursor: pointer;
}

div.wpcf7 input[type="file"]:disabled {
	cursor: default;
}

div.wpcf7 .wpcf7-submit:disabled {
	cursor: not-allowed;
}
</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wpt-header iframe {
	float: right;
}

.wpt-left {
    float: left;
    margin-right: 10px;
}

.wpt-right {
    float: right;
    margin-left: 10px;
}

.wpt-twitter-name {
    font-size: 120%;
    line-height: 1;
}

.wpt-twitter-id {
	display: inline-block;
	margin-top: .5em;
}

.wpt-tweet-time {
    font-size: 90%;
}

.wpt-latest-tweets li, .wpt-search-tweets li {
	margin-bottom: .75em;
	list-style-type: none;
}

.wpt-intents-border {
    border-top: 1px solid;
    opacity: .3;
    margin: 5px 0;
}

.wpt-intents {
    padding: 0 0 5px;
    text-align: center;
	font-size: 12px;
}

.wpt-twitter-image {
	width: 100%;
	height: auto;
}

.wpt-intents a span {
    width: 16px;
    height: 16px;
    display: inline-block;
    margin-right: 3px;
    position: relative;
    top: 2px;
}

.wpt-intents .wpt-reply span {
    background: url(https://www.persemprenapoli.it/wp-content/plugins/wp-to-twitter/css/../images/spritev2.png) 0px;
}

.wpt-intents .wpt-retweet span {
    background: url(https://www.persemprenapoli.it/wp-content/plugins/wp-to-twitter/css/../images/spritev2.png) -80px;
}

.wpt-intents .wpt-favorite span {
    background: url(https://www.persemprenapoli.it/wp-content/plugins/wp-to-twitter/css/../images/spritev2.png) -32px;
}

.wpt-intents .wpt-reply:hover span, .wpt-intents .wpt-reply:focus span {
    background-position: -16px;
}

.wpt-intents .wpt-retweet:hover span, .wpt-intents .wpt-retweet:focus span {
    background-position: -96px;
}

.wpt-intents .wpt-favorite:hover span, .wpt-intents .wpt-favorite:focus span {
    background-position: -48px;
}

.retweeted .wpt-intents .wpt-retweet span {
    background-position: -112px;
}

.favorited .wpt-intents .wpt-favorite span {
    background-position: -64px;
}

.wpt-intents a span.intent-text {
	width: auto;
	height: auto;
	margin: 0;
	top: 0;
	background: none;
}</style><style type="text/css" media="all"></style><link rel="stylesheet"  href="https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400" type="text/css" media="all" />
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.persemprenapoli.it @ 2020-05-16 18:51:06 by W3 Total Cache
-->