	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.persemprenapoli.it/xmlrpc.php"/>

		<title>Caputi:&quot; Finalmente a Napoli la luce è arrivata&quot; - PerSempreNapoli.it</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Caputi:&quot; Finalmente a Napoli la luce è arrivata&quot;ca Il giornalista Massimo Caputi ha detto la sua dopo la grande vittoria del Napoli contro la Lazio in"/>
<link rel="canonical" href="https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caputi:&quot; Finalmente a Napoli la luce è arrivata&quot; - PerSempreNapoli.it" />
<meta property="og:description" content="Caputi:&quot; Finalmente a Napoli la luce è arrivata&quot;ca Il giornalista Massimo Caputi ha detto la sua dopo la grande vittoria del Napoli contro la Lazio in" />
<meta property="og:url" content="https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/" />
<meta property="og:site_name" content="PerSempreNapoli.it" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Per-sempre-Napoli/1548845138705889?ref=hl" />
<meta property="article:tag" content="luce" />
<meta property="article:tag" content="napoli" />
<meta property="article:tag" content="sinistra" />
<meta property="article:section" content="Opinionisti" />
<meta property="article:published_time" content="2020-01-21T22:19:42+00:00" />
<meta property="article:modified_time" content="2020-01-21T22:20:29+00:00" />
<meta property="og:updated_time" content="2020-01-21T22:20:29+00:00" />
<meta property="og:image" content="https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO.jpg" />
<meta property="og:image:secure_url" content="https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.persemprenapoli.it/#website","url":"https://www.persemprenapoli.it/","name":"PerSempreNapoli.it","potentialAction":{"@type":"SearchAction","target":"https://www.persemprenapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/#primaryimage","url":"https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/#webpage","url":"https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/","inLanguage":"it-IT","name":"Caputi:&quot; Finalmente a Napoli la luce \u00e8 arrivata&quot; - PerSempreNapoli.it","isPartOf":{"@id":"https://www.persemprenapoli.it/#website"},"primaryImageOfPage":{"@id":"https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/#primaryimage"},"datePublished":"2020-01-21T22:19:42+00:00","dateModified":"2020-01-21T22:20:29+00:00","author":{"@id":"https://www.persemprenapoli.it/#/schema/person/fe400a6c23e87f473a28d7fc6f3c505f"},"description":"Caputi:\" Finalmente a Napoli la luce \u00e8 arrivata\"ca Il giornalista\u00a0Massimo Caputi\u00a0ha detto la sua dopo la grande vittoria del Napoli contro la Lazio in"},{"@type":["Person"],"@id":"https://www.persemprenapoli.it/#/schema/person/fe400a6c23e87f473a28d7fc6f3c505f","name":"Pasquale Spera","image":{"@type":"ImageObject","@id":"https://www.persemprenapoli.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d05bd68d436523f6d49ffa4d657c2c9d?s=96&d=wavatar&r=g","caption":"Pasquale Spera"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PerSempreNapoli.it &raquo; Feed" href="https://www.persemprenapoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="PerSempreNapoli.it &raquo; Feed dei commenti" href="https://www.persemprenapoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PerSempreNapoli.it &raquo; Caputi:&#8221; Finalmente a Napoli la luce è arrivata&#8221; Feed dei commenti" href="https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.persemprenapoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, fitToScreen:true, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://www.persemprenapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.persemprenapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.persemprenapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.persemprenapoli.it/?p=339022' />
<link rel="alternate" type="application/json+oembed" href="https://www.persemprenapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.persemprenapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='PerSempreNapoli.it' />
<meta property='og:url' content='https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/' />
<meta property='og:locale' content='it_IT' />
<meta property='og:description' content='Aggiornamenti in tempo reale' />
<meta property='og:title' content='Caputi:&#8221; Finalmente a Napoli la luce &egrave; arrivata&#8221;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO.jpg' />
<meta property='og:image:width' content='800' />
<meta property='og:image:height' content='533' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Caputi:&#8221; Finalmente a Napoli la luce &egrave; arrivata&#8221;' />
<meta name='twitter:image' content='https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO.jpg' />
<meta name='twitter:description' content='Caputi:&quot; Finalmente a Napoli la luce &egrave; arrivata&quot;caIl giornalista&nbsp;Massimo Caputi&nbsp;ha detto la sua dopo la grande vittoria del Napoli contro la Lazio in Coppa Italia: &quot;Un&#039;invenzione di Insigne regala la qualificazione al Napoli e decide una partita pazzesca con pali, occasioni, espulsioni e un rig' />
<!-- End Complete Open Graph. | 0.0029900074005127s -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.persemprenapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2018\/07\/logopsn.png"
    },
    "url": "https:\/\/www.persemprenapoli.it\/",
    "name": "PerSempreNapoli.it",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "PerSempreNapoli.it",
    "alternateName": "",
    "url": "https:\/\/www.persemprenapoli.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Caputi:\" Finalmente a Napoli la luce \u00e8 arrivata\"",
    "description": "Caputi:\" Finalmente a Napoli la luce \u00e8 arrivata\"caIl giornalista\u00a0Massimo Caputi\u00a0ha detto la sua dopo la grande vittoria del Napoli contro la Lazio in Coppa Italia: \"Un'invenzione di Insigne regala la qualificazione al Napoli e decide una partita pazz",
    "datePublished": "2020-01-21",
    "dateModified": "2020-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-PasqualeSpera",
        "name": "Pasquale Spera"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/UMOS6166-GENNARO-GATTUSO.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.persemprenapoli.it\/notizie\/napoli\/opinionisti\/caputi-finalmente-a-napoli-la-luce-e-arrivata\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.persemprenapoli.it/wp-content/bs-booster-cache/2c4e538a526838804b905592bf14eb86.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1579645183' href='https://www.persemprenapoli.it/wp-content/bs-booster-cache/f867d6545c8ac875ad5ff094e965913d.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.ff-og-image-inserted {margin-bottom:15px;}

.post-template-10 .post-header-inner {
    padding: 0;
    margin-bottom: 5px;
    position: relative;
    overflow: hidden;
}

ul.menu li.menu-item-has-children>a:after {
    display: inline-block;
    font-family: FontAwesome;
    font-style: normal;
    font-weight: 400;
    line-height: 26px;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    content: '\f107';
    margin-left: 6px;
    font-size: 13px;

    display:none;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-339022 single-format-standard cookies-not-set active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-135 single-cat-135 single-cat-150  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-181222-1909490948" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181222" data-type="custom_code"><a href="https://www.serverplan.com/affiliati/idevaffiliate.php?id=1304_3_1_19" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.serverplan.com/affiliati/media/banners/160x600.gif" width="160" height="600" alt=""></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-181222-183189387" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181222" data-type="custom_code"><a href="https://www.serverplan.com/affiliati/idevaffiliate.php?id=1304_3_1_19" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.serverplan.com/affiliati/media/banners/160x600.gif" width="160" height="600" alt=""></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.persemprenapoli.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.persemprenapoli.it/wp-content/uploads/2018/07/logopsn.png"
			     alt="Per Sempre News"  />

			<span class="site-title">Per Sempre News - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-178646-1009307446" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178646" data-type="custom_code"><a href="https://www.serverplan.com/affiliati/idevaffiliate.php?id=1304_3_1_24" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.serverplan.com/affiliati/media/banners/728x90.gif" width="728" height="90" alt=""></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-7653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-7653"><a href="https://www.persemprenapoli.it/">Home</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-7 better-anim-fade menu-item-7695"><a href="https://www.persemprenapoli.it/category/notizie/napoli/">News Napoli</a>
<ul class="sub-menu">
	<li id="menu-item-28357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-150 better-anim-fade menu-item-28357"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></li>
	<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-7699"><a href="https://www.persemprenapoli.it/category/notizie/napoli/interviste/">Interviste</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-7702"><a href="https://www.persemprenapoli.it/category/notizie/napoli/tabellini/">Tabellini</a></li>
	<li id="menu-item-7701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-135 better-anim-fade menu-item-7701"><a href="https://www.persemprenapoli.it/category/notizie/napoli/opinionisti/">Opinionisti</a></li>
</ul>
</li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-355 better-anim-fade menu-item-25086"><a href="https://www.persemprenapoli.it/category/notizie/altre-news/">Altre News</a>
<ul class="sub-menu">
	<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-37556"><a href="https://www.persemprenapoli.it/category/notizie/calcio-mercato/">Calcio Mercato</a></li>
	<li id="menu-item-25087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-356 better-anim-fade menu-item-25087"><a href="https://www.persemprenapoli.it/category/gossip/">Gossip</a></li>
</ul>
</li>
<li id="menu-item-7720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10 better-anim-fade menu-item-7720"><a href="https://www.persemprenapoli.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-7722"><a href="https://www.persemprenapoli.it/category/rubriche/diario-di-bordo/">Diario di Bordo</a></li>
	<li id="menu-item-7724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-7724"><a href="https://www.persemprenapoli.it/category/rubriche/in-dino-veritas/">In Dino Veritas</a></li>
	<li id="menu-item-7725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim-fade menu-item-7725"><a href="https://www.persemprenapoli.it/category/rubriche/parlar-chiariello/">Parlar Chiariello</a></li>
	<li id="menu-item-71639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1426 better-anim-fade menu-item-71639"><a href="https://www.persemprenapoli.it/category/rubriche/mondo-moda/">Mondo Moda</a></li>
	<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-381 better-anim-fade menu-item-31025"><a href="https://www.persemprenapoli.it/category/rubriche/sparliamone-un-po/">Sparliamone un pò</a></li>
	<li id="menu-item-75719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-75719"><a href="#">Archivio</a>
	<ul class="sub-menu">
		<li id="menu-item-29415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-375 better-anim-fade menu-item-29415"><a href="https://www.persemprenapoli.it/category/rubriche/il-grillo-sparlante/">Il Grillo Sparlante</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-25088"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-285720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5495 better-anim-fade menu-item-285720"><a href="https://www.persemprenapoli.it/category/foto/dimaro-2019/">Dimaro 2019</a></li>
	<li id="menu-item-190369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3922 better-anim-fade menu-item-190369"><a href="https://www.persemprenapoli.it/category/foto/dimaro-2018/">Dimaro 2018</a></li>
	<li id="menu-item-190370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3920 better-anim-fade menu-item-190370"><a href="https://www.persemprenapoli.it/category/foto/foto-partite/">Foto Partite</a></li>
	<li id="menu-item-190368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3921 better-anim-fade menu-item-190368"><a href="https://www.persemprenapoli.it/category/foto/cero-anche-io/">C&#8217;ero anche io</a></li>
	<li id="menu-item-10536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-153 better-anim-fade menu-item-10536"><a href="https://www.persemprenapoli.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-191243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3927 better-anim-fade menu-item-191243"><a href="https://www.persemprenapoli.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-191247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3928 better-anim-fade menu-item-191247"><a href="https://www.persemprenapoli.it/category/cultura/teatro-e-cinema/">Teatro e Cinema</a></li>
	<li id="menu-item-191246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3930 better-anim-fade menu-item-191246"><a href="https://www.persemprenapoli.it/category/cultura/musica-e-libri/">Musica e Libri</a></li>
	<li id="menu-item-191245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3929 better-anim-fade menu-item-191245"><a href="https://www.persemprenapoli.it/category/cultura/mostre-e-musei/">Mostre e Musei</a></li>
	<li id="menu-item-191244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3931 better-anim-fade menu-item-191244"><a href="https://www.persemprenapoli.it/category/cultura/in-breve/">In breve</a></li>
</ul>
</li>
<li id="menu-item-46979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1356 better-anim-fade menu-item-46979"><a href="https://www.persemprenapoli.it/category/scugnizzo/">PS Scugnizzo</a>
<ul class="sub-menu">
	<li id="menu-item-234990" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-234990"><a href="https://www.archiviopersemprenapoli.it/category/scugnizzo/">Edizioni 2015/2016</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.persemprenapoli.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.persemprenapoli.it/" itemprop="url" rel="home">
											<img src="https://www.persemprenapoli.it/wp-content/uploads/2018/07/logopsn.png"
						     alt="PerSempreNapoli.it"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.persemprenapoli.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.persemprenapoli.it/category/notizie/" ><span itemprop='name'>Notizie</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.persemprenapoli.it/category/notizie/napoli/" ><span itemprop='name'>News Napoli</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.persemprenapoli.it/category/notizie/napoli/opinionisti/" ><span itemprop='name'>Opinionisti</span><meta itemprop="position" content="4" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Caputi:&#8221; Finalmente a Napoli la luce è arrivata&#8221;</span><meta itemprop="position" content="5" /><meta itemprop="item" content="https://www.persemprenapoli.it/notizie/napoli/opinionisti/caputi-finalmente-a-napoli-la-luce-e-arrivata/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-339022" class="post-339022 post type-post status-publish format-standard has-post-thumbnail  category-opinionisti category-ultim tag-luce tag-napoli-2 tag-sinistra single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO-750x430.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-135"><a href="https://www.persemprenapoli.it/category/notizie/napoli/opinionisti/">Opinionisti</a></span><span class="term-badge term-150"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Caputi:&#8221; Finalmente a Napoli la luce è arrivata&#8221;</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.persemprenapoli.it/author/pasqualespera/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">di <b>Pasquale Spera</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-01-21T23:19:42+00:00">Pubblicato il <b>21 gennaio, 2020</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="continue-reading-content close"><h3>Caputi:&#8221; Finalmente a Napoli la luce è arrivata&#8221;ca</h3>
<p>Il giornalista <b>Massimo Caputi </b>ha detto la sua dopo la grande vittoria del Napoli contro la Lazio in Coppa Italia: &#8220;<i>Un&#8217;invenzione di Insigne regala la qualificazione al Napoli e decide una partita pazzesca con pali, occasioni, espulsioni e un rigore sbagliato da Immobile. Lazio seppur sconfitta ha confermato tutta la sua forza, il Napoli ha saputo soffrire e ora rivede la luce&#8221;</i></p>
<p><strong>Un&#8217;invenzione di Insigne regala la qualificazione al <a class="PrettyLink hashtag customisable" dir="ltr" href="https://twitter.com/hashtag/Napoli?src=hash" rel="tag" data-query-source="hashtag_click" data-scribe="element:hashtag"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">Napoli</span></a> e decide una partita pazzesca con pali, occasioni, espulsioni e un rigore sbagliato da Immobile. Lazio seppur sconfitta ha confermato tutta la sua forza, il Napoli ha saputo soffrire e ora rivede la luce <a class="PrettyLink hashtag customisable" dir="ltr" href="https://twitter.com/hashtag/NapoliLazio?src=hash" rel="tag" data-query-source="hashtag_click" data-scribe="element:hashtag"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">NapoliLazio</span></a></strong></p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua a leggere</a></div>									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.persemprenapoli.it/tag/luce/" rel="tag">luce</a><a href="https://www.persemprenapoli.it/tag/napoli-2/" rel="tag">napoli</a><a href="https://www.persemprenapoli.it/tag/sinistra/" rel="tag">sinistra</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Caputi%3A%26%238221%3B+Finalmente+a+Napoli+la+luce+%C3%A8+arrivata%26%238221%3B @persemprena&url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F&title=Caputi%3A%26%238221%3B+Finalmente+a+Napoli+la+luce+%C3%A8+arrivata%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Caputi%3A%26%238221%3B+Finalmente+a+Napoli+la+luce+%C3%A8+arrivata%26%238221%3B %0A%0A https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F&media=https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS6166-GENNARO-GATTUSO.jpg&description=Caputi%3A%26%238221%3B+Finalmente+a+Napoli+la+luce+%C3%A8+arrivata%26%238221%3B" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Caputi%3A%26%238221%3B+Finalmente+a+Napoli+la+luce+%C3%A8+arrivata%26%238221%3B&body=https%3A%2F%2Fwww.persemprenapoli.it%2Fnotizie%2Fnapoli%2Fopinionisti%2Fcaputi-finalmente-a-napoli-la-luce-e-arrivata%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span></div>		</div>
										</article>
								<div class="bsac bsac-clearfix adloc-post-before-author location-post_before_author_box bsac-align-center bsac-column-2"><div id="bsac-178690-595289205" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178690" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.persemprenews.it/" target="_blank" ><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/banner_persemprenews.jpg" alt="Banner 300×250 – Persemprenews &#8211; Post Sponsorizzato" /></a></div><div id="bsac-314191-1668334026" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="314191" data-type="image"><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2019/10/73381229_2496836163935779_8299675294772494336_n.jpg" alt="Banner 300 x 250 – Suerte – Post-" /></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo precedente				</p>
				<p class="title heading-typo"><a href="https://www.persemprenapoli.it/notizie/coppa-italia-spettacolo-al-san-paolo-il-napoli-elimina-la-lazio/" rel="prev">Coppa Italia, spettacolo al San Paolo: il Napoli elimina la Lazio</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Potrebbe piacerti anche</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-339017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-150">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-150"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></span></div>			<a  title="Lamentino Inzaghi alla Rai:&#8221; Che svista arbitrale!&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/UMOS5798-SIMONE-INZAGHI-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UMOS5798-SIMONE-INZAGHI-86x64.jpg&quot;,&quot;210&quot;:&quot;UMOS5798-SIMONE-INZAGHI-210x136.jpg&quot;,&quot;279&quot;:&quot;UMOS5798-SIMONE-INZAGHI-279x220.jpg&quot;,&quot;357&quot;:&quot;UMOS5798-SIMONE-INZAGHI-357x210.jpg&quot;,&quot;750&quot;:&quot;UMOS5798-SIMONE-INZAGHI-750x430.jpg&quot;,&quot;800&quot;:&quot;UMOS5798-SIMONE-INZAGHI.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/ultim/lamentino-inzaghi-alla-rai-che-svista-arbitrale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/napoli/ultim/lamentino-inzaghi-alla-rai-che-svista-arbitrale/" title="Lamentino Inzaghi alla Rai:&#8221; Che svista arbitrale!&#8221;">
			<span class="post-title">
				Lamentino Inzaghi alla Rai:&#8221; Che svista arbitrale!&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-339002 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.persemprenapoli.it/category/notizie/napoli/interviste/">Interviste</a></span></div>			<a  title="Insigne:&#8221; Abbiamo capito i nostri errori&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/NAPOLI-LAZIO8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAPOLI-LAZIO8-86x64.jpg&quot;,&quot;210&quot;:&quot;NAPOLI-LAZIO8-210x136.jpg&quot;,&quot;279&quot;:&quot;NAPOLI-LAZIO8-279x220.jpg&quot;,&quot;357&quot;:&quot;NAPOLI-LAZIO8-357x210.jpg&quot;,&quot;750&quot;:&quot;NAPOLI-LAZIO8-750x430.jpg&quot;,&quot;800&quot;:&quot;NAPOLI-LAZIO8.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/interviste/insigne-abbiamo-capito-i-nostri-errori/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/napoli/interviste/insigne-abbiamo-capito-i-nostri-errori/" title="Insigne:&#8221; Abbiamo capito i nostri errori&#8221;">
			<span class="post-title">
				Insigne:&#8221; Abbiamo capito i nostri errori&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-338995 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.persemprenapoli.it/category/notizie/napoli/interviste/">Interviste</a></span></div>			<a  title="Insigne:&#8221; Voglio ringraziare i tifosi&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/NAPOLI-LAZIO4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAPOLI-LAZIO4-86x64.jpg&quot;,&quot;210&quot;:&quot;NAPOLI-LAZIO4-210x136.jpg&quot;,&quot;279&quot;:&quot;NAPOLI-LAZIO4-279x220.jpg&quot;,&quot;357&quot;:&quot;NAPOLI-LAZIO4-357x210.jpg&quot;,&quot;750&quot;:&quot;NAPOLI-LAZIO4-750x430.jpg&quot;,&quot;800&quot;:&quot;NAPOLI-LAZIO4.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/interviste/insigne-voglio-ringraziare-i-tifosi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/napoli/interviste/insigne-voglio-ringraziare-i-tifosi/" title="Insigne:&#8221; Voglio ringraziare i tifosi&#8221;">
			<span class="post-title">
				Insigne:&#8221; Voglio ringraziare i tifosi&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-338972 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-66">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-66"><a href="https://www.persemprenapoli.it/category/primopiano/">Primo piano</a></span></div>			<a  title="Il Napoli di coppa è in semifinale" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/NAPOLI-LAZIO6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAPOLI-LAZIO6-86x64.jpg&quot;,&quot;210&quot;:&quot;NAPOLI-LAZIO6-210x136.jpg&quot;,&quot;279&quot;:&quot;NAPOLI-LAZIO6-279x220.jpg&quot;,&quot;357&quot;:&quot;NAPOLI-LAZIO6-357x210.jpg&quot;,&quot;750&quot;:&quot;NAPOLI-LAZIO6-750x430.jpg&quot;,&quot;800&quot;:&quot;NAPOLI-LAZIO6.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/primopiano/il-napoli-di-coppa-e-in-semifinale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/primopiano/il-napoli-di-coppa-e-in-semifinale/" title="Il Napoli di coppa è in semifinale">
			<span class="post-title">
				Il Napoli di coppa è in semifinale			</span>
	</a>
	</p></div>
</div >
<div  class="post-338936 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-150">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-150"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></span></div>			<a  title="Zielinski:&#8221; Dobbiamo continuare così&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/NAPOLI-INTER40-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAPOLI-INTER40-86x64.jpg&quot;,&quot;210&quot;:&quot;NAPOLI-INTER40-210x136.jpg&quot;,&quot;279&quot;:&quot;NAPOLI-INTER40-279x220.jpg&quot;,&quot;357&quot;:&quot;NAPOLI-INTER40-357x210.jpg&quot;,&quot;750&quot;:&quot;NAPOLI-INTER40-750x430.jpg&quot;,&quot;800&quot;:&quot;NAPOLI-INTER40.jpg&quot;}}"					class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/ultim/zielinski-dobbiamo-continuare-cosi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/napoli/ultim/zielinski-dobbiamo-continuare-cosi/" title="Zielinski:&#8221; Dobbiamo continuare così&#8221;">
			<span class="post-title">
				Zielinski:&#8221; Dobbiamo continuare così&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-338930 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-150">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-150"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></span></div>			<a  title="Tare:&#8221; Dobbiamo impegnarci sempre&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2018/05/FL-TARE.jpg"					class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/ultim/tare-dobbiamo-impegnarci-sempre/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.persemprenapoli.it/notizie/napoli/ultim/tare-dobbiamo-impegnarci-sempre/" title="Tare:&#8221; Dobbiamo impegnarci sempre&#8221;">
			<span class="post-title">
				Tare:&#8221; Dobbiamo impegnarci sempre&#8221;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1967687276 = '{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[339022],"ignore_sticky_posts":1,"category__in":[135,150],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4b8fff7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1967687276"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> INDIETRO				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1967687276" title="Il prossimo">
					AVANTI <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-12" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a title="Vai su Facebook" href="https://www.facebook.com/pages/Per-sempre-Napoli/1548845138705889?ref=hl" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/facebook.png" /></a><a title="Vai su Twitter" href="http://www.twitter.com/persemprena" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/twitter.png" /></a><a title="Vai su Youtube" href="https://www.youtube.com/channel/UCNzxyM-tIFWLypMDDgaZA_Q" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/youtube.png" /></a><a title="Vai su Instagram" href="https://www.instagram.com/persemprenapoliofficial/" target="_blank" rel="noopener"><img style="width: 46px; height: 42px; margin-right: 5px;" src="https://www.persemprenapoli.it/instagram.png" /></a></p>
</div>
		</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-181176-1824382351" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181176" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_self" ><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2018/06/partner_ristosan.jpg" alt="Banner 300×250 – Ristosan &#8211; Laterale 1" /></a></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni w-bg w-bg-faee0c h-c h-c-000000 h-bg h-bg-faee0c w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-357">

			
									<a href="https://www.persemprenapoli.it/category/notizie/calcio-mercato/" class="main-link">
							<span class="h-text main-term-357">
								 CALCIO MERCATO							</span>
					</a>
				
			
			</p>
				<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-338826 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.persemprenapoli.it/category/notizie/">Notizie</a></span></div>				<a  alt="mercato" title="CALCIOMERCATO: ultime notizie e trattative" data-src="https://www.persemprenapoli.it/wp-content/uploads/2019/12/CALCIOMERCATO-0029-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CALCIOMERCATO-0029-210x136.jpg&quot;,&quot;279&quot;:&quot;CALCIOMERCATO-0029-279x220.jpg&quot;,&quot;357&quot;:&quot;CALCIOMERCATO-0029-357x210.jpg&quot;,&quot;750&quot;:&quot;CALCIOMERCATO-0029-750x430.jpg&quot;,&quot;800&quot;:&quot;CALCIOMERCATO-0029.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/calciomercato-ultime-notizie-e-trattative-26/"></a>

							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/calciomercato-ultime-notizie-e-trattative-26/" class="post-title post-url">
			CALCIOMERCATO: ultime notizie e trattative		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-21T18:17:51+00:00">21 gennaio, 2020</time></span>
						</div>
					<div class="post-summary">
				Tutte le ultime notizie di calciomercato in tempo reale: acquisti e cessioni, trattative e&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-338801 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Calciomercato: notizie, affari e tutte le trattative del 21 gennaio" data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/01/affari-calciomercato-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;affari-calciomercato-86x64.jpg&quot;,&quot;210&quot;:&quot;affari-calciomercato-210x136.jpg&quot;,&quot;300&quot;:&quot;affari-calciomercato.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/calciomercato-notizie-affari-e-tutte-le-trattative-del-21-gennaio-3/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/calciomercato-notizie-affari-e-tutte-le-trattative-del-21-gennaio-3/" class="post-url post-title">
			Calciomercato: notizie, affari e tutte le&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-21T17:55:06+00:00">21 gennaio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-338793 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cremonese, arriva Gaetano in prestito: il comunicato" data-src="https://www.persemprenapoli.it/wp-content/uploads/2019/03/PRIMAVERA-GAETANO1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PRIMAVERA-GAETANO1-86x64.jpg&quot;,&quot;210&quot;:&quot;PRIMAVERA-GAETANO1-210x136.jpg&quot;,&quot;800&quot;:&quot;PRIMAVERA-GAETANO1.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/cremonese-arriva-gaetano-in-prestito-il-comunicato/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/cremonese-arriva-gaetano-in-prestito-il-comunicato/" class="post-url post-title">
			Cremonese, arriva Gaetano in prestito: il&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-21T17:46:23+00:00">21 gennaio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-338741 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="de laurentiis icardi napoli" title="Napoli, Tsimikas resta sempre in attesa" data-src="https://www.persemprenapoli.it/wp-content/uploads/2019/02/DELAURENTIIS001-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DELAURENTIIS001-86x64.jpg&quot;,&quot;210&quot;:&quot;DELAURENTIIS001-210x136.jpg&quot;,&quot;800&quot;:&quot;DELAURENTIIS001.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli-tsimikas-resta-sempre-in-attesa/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/napoli-tsimikas-resta-sempre-in-attesa/" class="post-url post-title">
			Napoli, Tsimikas resta sempre in attesa		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-21T16:54:00+00:00">21 gennaio, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-338649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-150">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ceccarini" title="Ceccarini: &#8220;A fine stagione ci sarà una rivoluzione. C&#8217;è da capire una cosa&#8221;" data-src="https://www.persemprenapoli.it/wp-content/uploads/2019/12/Ceccarini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.persemprenapoli.it\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ceccarini-86x64.jpg&quot;,&quot;210&quot;:&quot;Ceccarini-210x136.jpg&quot;,&quot;800&quot;:&quot;Ceccarini.jpg&quot;}}"						class="img-holder" href="https://www.persemprenapoli.it/notizie/napoli/ultim/ceccarini-a-fine-stagione-ci-sara-una-rivoluzione-ce-da-capire-una-cosa/"></a>
							</div>
		<p class="title">		<a href="https://www.persemprenapoli.it/notizie/napoli/ultim/ceccarini-a-fine-stagione-ci-sara-una-rivoluzione-ce-da-capire-una-cosa/" class="post-url post-title">
			Ceccarini: &#8220;A fine stagione ci sarà una&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-21T16:04:29+00:00">21 gennaio, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
</div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-178717-1507085393" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178717" data-type="image"><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/messeremodificato.jpg" alt="Banner 300&#215;250 &#8211; Messere &#8211; Laterale 2" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-178709-134561073" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178709" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/gbtraining.it/" target="_blank" ><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/partner_gbtraining.jpg" alt="Banner 300×250 – GB Training &#8211; Laterale 3" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer location-footer_before bsac-align-center bsac-column-1"><div id="bsac-181179-200221110" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181179" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.areaimpresenetwork.it/" target="_blank" ><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2018/06/area_imprese-1.jpg" alt="Banner 728×90 – Area Imprese &#8211; Footer" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s2"><span class="h-text">PerSempreNapoli</span></div><div class="menu-main_footer_001-container"><ul id="menu-main_footer_001" class="menu"><li id="menu-item-28604" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28604"><a href="https://www.persemprenapoli.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28605"><a href="https://www.persemprenapoli.it/contatti/">Contatti</a></li>
<li id="menu-item-28603" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28603"><a href="https://www.persemprenapoli.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28602"><a href="https://www.persemprenapoli.it/informativa-trattamento-dati/">Informativa Trattamento Dati</a></li>
<li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28601"><a href="https://www.persemprenapoli.it/cookie-privacy-policy/">Cookie Privacy Policy</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s2"><span class="h-text">Casa Napoli</span></div><div class="menu-main_footer_002-container"><ul id="menu-main_footer_002" class="menu"><li id="menu-item-28658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-150 better-anim-fade menu-item-28658"><a href="https://www.persemprenapoli.it/category/notizie/napoli/ultim/">Ultimissime</a></li>
<li id="menu-item-28655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-28655"><a href="https://www.persemprenapoli.it/category/notizie/napoli/interviste/">Interviste</a></li>
<li id="menu-item-28657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-28657"><a href="https://www.persemprenapoli.it/category/notizie/napoli/tabellini/">Tabellini</a></li>
<li id="menu-item-28656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-135 better-anim-fade menu-item-28656"><a href="https://www.persemprenapoli.it/category/notizie/napoli/opinionisti/">Opinionisti</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-4" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s2"><span class="h-text">Le Rubriche</span></div><div class="menu-main_footer_003-container"><ul id="menu-main_footer_003" class="menu"><li id="menu-item-28660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-28660"><a href="https://www.persemprenapoli.it/category/rubriche/diario-di-bordo/">Diario di Bordo</a></li>
<li id="menu-item-28661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-28661"><a href="https://www.persemprenapoli.it/category/rubriche/in-dino-veritas/">In Dino Veritas</a></li>
<li id="menu-item-28663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim-fade menu-item-28663"><a href="https://www.persemprenapoli.it/category/rubriche/parlar-chiariello/">Parlar Chiariello</a></li>
<li id="menu-item-29401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-375 better-anim-fade menu-item-29401"><a href="https://www.persemprenapoli.it/category/rubriche/il-grillo-sparlante/">Il Grillo Sparlante</a></li>
<li id="menu-item-31068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-381 better-anim-fade menu-item-31068"><a href="https://www.persemprenapoli.it/category/rubriche/sparliamone-un-po/">Sparliamone un pò</a></li>
</ul></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - PerSempreNapoli.it. Tutti i diritti riservati - <a href="http://www.persemprenews.it/disclaimer/">Disclaimer</a> | Per Sempre News un progetto di Pubblicità & Marketing S.r.l.s. | P.Iva 01635060625 | Testata giornalistica reg. num. 7/2015 Tribunale di Benevento del 28/09/2015						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://www.persemprenapoli.it/privacy-policy/">Privacy Policy</a> - <a href="http://www.persemprenapoli.it/informativa-trattamento-dati/">Informativa Trattamento Dati</a> - <a href="http://www.persemprenapoli.it/cookie-privacy-policy/">Cookie Privacy Policy</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83906397-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83906397-1', { 'anonymize_ip': true });
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.persemprenapoli.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/1548845138705889" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/persemprena" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/persemprenapoli.it" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","post_id":"339022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.persemprenapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://www.persemprenapoli.it/wp-content/bs-booster-cache/a9c84f197435e24730fd008bd9a7ab3a.js?ver=4.9.9'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.persemprenapoli.it/cookie-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><style type="text/css" media="all">div.wpcf7 {
	margin: 0;
	padding: 0;
}

div.wpcf7 .screen-reader-response {
	position: absolute;
	overflow: hidden;
	clip: rect(1px, 1px, 1px, 1px);
	height: 1px;
	width: 1px;
	margin: 0;
	padding: 0;
	border: 0;
}

div.wpcf7-response-output {
	margin: 2em 0.5em 1em;
	padding: 0.2em 1em;
	border: 2px solid #ff0000;
}

div.wpcf7-mail-sent-ok {
	border: 2px solid #398f14;
}

div.wpcf7-mail-sent-ng,
div.wpcf7-aborted {
	border: 2px solid #ff0000;
}

div.wpcf7-spam-blocked {
	border: 2px solid #ffa500;
}

div.wpcf7-validation-errors,
div.wpcf7-acceptance-missing {
	border: 2px solid #f7e700;
}

.wpcf7-form-control-wrap {
	position: relative;
}

span.wpcf7-not-valid-tip {
	color: #f00;
	font-size: 1em;
	font-weight: normal;
	display: block;
}

.use-floating-validation-tip span.wpcf7-not-valid-tip {
	position: absolute;
	top: 20%;
	left: 20%;
	z-index: 100;
	border: 1px solid #ff0000;
	background: #fff;
	padding: .2em .8em;
}

span.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}

span.wpcf7-list-item-label::before,
span.wpcf7-list-item-label::after {
	content: " ";
}

.wpcf7-display-none {
	display: none;
}

div.wpcf7 .ajax-loader {
	visibility: hidden;
	display: inline-block;
	background-image: url(https://www.persemprenapoli.it/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);
	width: 16px;
	height: 16px;
	border: none;
	padding: 0;
	margin: 0 0 0 4px;
	vertical-align: middle;
}

div.wpcf7 .ajax-loader.is-active {
	visibility: visible;
}

div.wpcf7 div.ajax-error {
	display: none;
}

div.wpcf7 .placeheld {
	color: #888;
}

div.wpcf7 input[type="file"] {
	cursor: pointer;
}

div.wpcf7 input[type="file"]:disabled {
	cursor: default;
}

div.wpcf7 .wpcf7-submit:disabled {
	cursor: not-allowed;
}
</style><style type="text/css" media="all">#cookie-notice{display:block;visibility:hidden;position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;line-height:20px;left:0;text-align:center}.cn-top{top:0}.cn-bottom{bottom:0}.cookie-notice-container{padding:10px;text-align:center;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cookie-notice-revoke-container{position:absolute;bottom:0;width:100%;z-index:1;visibility:hidden;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cn-top .cookie-notice-revoke-container{top:0;bottom:auto}#cookie-notice .cn-revoke-cookie{margin:0}.cn-button.wp-default,.cn-button.wp-default:hover,.cn-button.bootstrap,.cn-button.bootstrap:hover{box-shadow:none;text-decoration:none}#cookie-notice .cn-button{margin-left:10px}.cn-button.wp-default{font-family:sans-serif;line-height:18px;padding:2px 12px;background:linear-gradient(to bottom,#FEFEFE,#F4F4F4) repeat scroll 0 0 #F3F3F3;border-color:#BBB;color:#333;text-shadow:0 1px 0 #FFF;-moz-box-sizing:border-box;border-radius:3px 3px 3px 3px;border-style:solid;border-width:1px;cursor:pointer;display:inline-block;font-size:12px;font-style:normal;text-decoration:none;white-space:nowrap;outline:none}.cn-button.wp-default:hover{background:linear-gradient(to bottom,#FFFFFF,#F3F3F3) repeat scroll 0 0 #F3F3F3;border-color:#999;color:#222}.cn-button.bootstrap{font-family:sans-serif;display:inline-block;*display:inline;padding:4px 12px;margin-right:.3em;margin-bottom:0;*margin-left:.3em;line-height:20px;color:#333;text-align:center;text-shadow:0 1px 1px rgba(255,255,255,.75);font-style:normal;vertical-align:middle;cursor:pointer;color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,.25);background-color:#006dcc;*background-color:#04c;background-image:-moz-linear-gradient(top,#0088cc,#0044cc);background-image:-webkit-gradient(linear,0 0,0 100%,from(#0088cc),to(#0044cc));background-image:-webkit-linear-gradient(top,#0088cc,#0044cc);background-image:-o-linear-gradient(top,#0088cc,#0044cc);background-image:linear-gradient(to bottom,#0088cc,#0044cc);background-repeat:repeat-x;border-style:solid;border-width:1px;border-color:#04c #04c #002a80;border-color:rgba(0,0,0,.1) rgba(0,0,0,.1) rgba(0,0,0,.25);box-shadow:0 1px 0 rgba(255,255,255,.2) inset,0 1px 2px rgba(0,0,0,.05);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0044cc',GradientType=0);filter:progid:DXImageTransform.Microsoft.gradient(enabled=false);padding:2px 10px;font-size:12px;text-decoration:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;outline:none}.cn-button.bootstrap:hover{color:#fff;background-color:#04c;*background-color:#003bb3;background-position:0 -15px;-webkit-transition:background-position 0.1s linear;-moz-transition:background-position 0.1s linear;-o-transition:background-position 0.1s linear;transition:background-position 0.1s linear}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block;margin-bottom:5px}#cookie-notice .cn-button{margin-left:5px;margin-right:5px}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wpt-header iframe {
	float: right;
}

.wpt-left {
    float: left;
    margin-right: 10px;
}

.wpt-right {
    float: right;
    margin-left: 10px;
}

.wpt-twitter-name {
    font-size: 120%;
    line-height: 1;
}

.wpt-twitter-id {
	display: inline-block;
	margin-top: .5em;
}

.wpt-tweet-time {
    font-size: 90%;
}

.wpt-latest-tweets li, .wpt-search-tweets li {
	margin-bottom: .75em;
	list-style-type: none;
}

.wpt-intents-border {
    border-top: 1px solid;
    opacity: .3;
    margin: 5px 0;
}

.wpt-intents {
    padding: 0 0 5px;
    text-align: center;
	font-size: 12px;
}

.wpt-twitter-image {
	width: 100%;
	height: auto;
}

.wpt-intents a span {
    width: 16px;
    height: 16px;
    display: inline-block;
    margin-right: 3px;
    position: relative;
    top: 2px;
}

.wpt-intents .wpt-reply span {
    background: url(https://www.persemprenapoli.it/wp-content/plugins/wp-to-twitter/css/../images/spritev2.png) 0px;
}

.wpt-intents .wpt-retweet span {
    background: url(https://www.persemprenapoli.it/wp-content/plugins/wp-to-twitter/css/../images/spritev2.png) -80px;
}

.wpt-intents .wpt-favorite span {
    background: url(https://www.persemprenapoli.it/wp-content/plugins/wp-to-twitter/css/../images/spritev2.png) -32px;
}

.wpt-intents .wpt-reply:hover span, .wpt-intents .wpt-reply:focus span {
    background-position: -16px;
}

.wpt-intents .wpt-retweet:hover span, .wpt-intents .wpt-retweet:focus span {
    background-position: -96px;
}

.wpt-intents .wpt-favorite:hover span, .wpt-intents .wpt-favorite:focus span {
    background-position: -48px;
}

.retweeted .wpt-intents .wpt-retweet span {
    background-position: -112px;
}

.favorited .wpt-intents .wpt-favorite span {
    background-position: -64px;
}

.wpt-intents a span.intent-text {
	width: auto;
	height: auto;
	margin: 0;
	top: 0;
	background: none;
}</style><style type="text/css" media="all"></style><link rel="stylesheet"  href="https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400" type="text/css" media="all" />
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.persemprenapoli.it @ 2020-01-21 23:21:08 by W3 Total Cache
-->