<!-- =========================
Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">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</style>
<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alfonso De Nicola: &quot;Napoli? Io sono pronto&quot; - Per Sempre Napoli</title>
<meta name="description" content="Alfonso De Nicola si è espresso ai microfono di Radio Punto Nuovo per parlare sia del Napoli che di un suo ipotetico ritorno." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alfonso De Nicola: &quot;Napoli? Io sono pronto&quot; - Per Sempre Napoli" />
<meta property="og:description" content="Alfonso De Nicola si è espresso ai microfono di Radio Punto Nuovo per parlare sia del Napoli che di un suo ipotetico ritorno." />
<meta property="og:url" content="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/" />
<meta property="og:site_name" content="Per Sempre Napoli" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Per-sempre-Napoli/1548845138705889?ref=hl" />
<meta property="article:published_time" content="2021-02-01T14:14:03+00:00" />
<meta property="article:modified_time" content="2021-02-01T14:14:07+00:00" />
<meta property="og:image" content="https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Andrea Ponticelli">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.persemprenapoli.it/#website","url":"https://www.persemprenapoli.it/","name":"Per Sempre Napoli","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.persemprenapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/#primaryimage","inLanguage":"it-IT","url":"https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/#webpage","url":"https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/","name":"Alfonso De Nicola: \"Napoli? Io sono pronto\" - Per Sempre Napoli","isPartOf":{"@id":"https://www.persemprenapoli.it/#website"},"primaryImageOfPage":{"@id":"https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/#primaryimage"},"datePublished":"2021-02-01T14:14:03+00:00","dateModified":"2021-02-01T14:14:07+00:00","author":{"@id":"https://www.persemprenapoli.it/#/schema/person/63a63ab194086bf303e0634c25061a33"},"description":"Alfonso De Nicola si \u00e8 espresso ai microfono di Radio Punto Nuovo per parlare sia del Napoli che di un suo ipotetico ritorno.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/"]}]},{"@type":"Person","@id":"https://www.persemprenapoli.it/#/schema/person/63a63ab194086bf303e0634c25061a33","name":"Andrea Ponticelli","image":{"@type":"ImageObject","@id":"https://www.persemprenapoli.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7a98b2be35c61518b498341ea4a2a35f?s=96&d=wavatar&r=g","caption":"Andrea Ponticelli"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Per Sempre Napoli &raquo; Feed" href="https://www.persemprenapoli.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.persemprenapoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.persemprenapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ansar-import-css'  href='https://www.persemprenapoli.it/wp-content/plugins/ansar-import/public/css/ansar-import-public.css?ver=1.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.persemprenapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foobox-free-min-css'  href='https://www.persemprenapoli.it/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-font-awesome-css'  href='https://www.persemprenapoli.it/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.persemprenapoli.it/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/magnific-popup.css?ver=1.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.persemprenapoli.it/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/slick.css?ver=1.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iscwp-public-css-css'  href='https://www.persemprenapoli.it/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/iscwp-public.css?ver=1.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.persemprenapoli.it/wp-content/cache/wpfc-minified/1sdd09wx/3wtk3.css" media="all"/>
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-google-fonts-css'  href='//fonts.googleapis.com/css?family=ABeeZee%7CAbel%7CAbril+Fatface%7CAclonica%7CAcme%7CActor%7CAdamina%7CAdvent+Pro%7CAguafina+Script%7CAkronim%7CAladin%7CAldrich%7CAlef%7CAlegreya%7CAlegreya+SC%7CAlegreya+Sans%7CAlegreya+Sans+SC%7CAlex+Brush%7CAlfa+Slab+One%7CAlice%7CAlike%7CAlike+Angular%7CAllan%7CAllerta%7CAllerta+Stencil%7CAllura%7CAlmendra%7CAlmendra+Display%7CAlmendra+SC%7CAmarante%7CAmaranth%7CAmatic+SC%7CAmatica+SC%7CAmethysta%7CAmiko%7CAmiri%7CAmita%7CAnaheim%7CAndada%7CAndika%7CAngkor%7CAnnie+Use+Your+Telescope%7CAnonymous+Pro%7CAntic%7CAntic+Didone%7CAntic+Slab%7CAnton%7CArapey%7CArbutus%7CArbutus+Slab%7CArchitects+Daughter%7CArchivo+Black%7CArchivo+Narrow%7CAref+Ruqaa%7CArima+Madurai%7CArimo%7CArizonia%7CArmata%7CArtifika%7CArvo%7CArya%7CAsap%7CAsar%7CAsset%7CAssistant%7CAstloch%7CAsul%7CAthiti%7CAtma%7CAtomic+Age%7CAubrey%7CAudiowide%7CAutour+One%7CAverage%7CAverage+Sans%7CAveria+Gruesa+Libre%7CAveria+Libre%7CAveria+Sans+Libre%7CAveria+Serif+Libre%7CBad+Script%7CBaloo%7CBaloo+Bhai%7CBaloo+Da%7CBaloo+Thambi%7CBalthazar%7CBangers%7CBasic%7CBattambang%7CBaumans%7CBayon%7CBelgrano%7CBelleza%7CBenchNine%7CBentham%7CBerkshire+Swash%7CBevan%7CBigelow+Rules%7CBigshot+One%7CBilbo%7CBilbo+Swash+Caps%7CBioRhyme%7CBioRhyme+Expanded%7CBiryani%7CBitter%7CBlack+Ops+One%7CBokor%7CBonbon%7CBoogaloo%7CBowlby+One%7CBowlby+One+SC%7CBrawler%7CBree+Serif%7CBubblegum+Sans%7CBubbler+One%7CBuda%7CBuenard%7CBungee%7CBungee+Hairline%7CBungee+Inline%7CBungee+Outline%7CBungee+Shade%7CButcherman%7CButterfly+Kids%7CCabin%7CCabin+Condensed%7CCabin+Sketch%7CCaesar+Dressing%7CCagliostro%7CCairo%7CCalligraffitti%7CCambay%7CCambo%7CCandal%7CCantarell%7CCantata+One%7CCantora+One%7CCapriola%7CCardo%7CCarme%7CCarrois+Gothic%7CCarrois+Gothic+SC%7CCarter+One%7CCatamaran%7CCaudex%7CCaveat%7CCaveat+Brush%7CCedarville+Cursive%7CCeviche+One%7CChanga%7CChanga+One%7CChango%7CChathura%7CChau+Philomene+One%7CChela+One%7CChelsea+Market%7CChenla%7CCherry+Cream+Soda%7CCherry+Swash%7CChewy%7CChicle%7CChivo%7CChonburi%7CCinzel%7CCinzel+Decorative%7CClicker+Script%7CCoda%7CCoda+Caption%7CCodystar%7CCoiny%7CCombo%7CComfortaa%7CComing+Soon%7CConcert+One%7CCondiment%7CContent%7CContrail+One%7CConvergence%7CCookie%7CCopse%7CCorben%7CCormorant%7CCormorant+Garamond%7CCormorant+Infant%7CCormorant+SC%7CCormorant+Unicase%7CCormorant+Upright%7CCourgette%7CCousine%7CCoustard%7CCovered+By+Your+Grace%7CCrafty+Girls%7CCreepster%7CCrete+Round%7CCrimson+Text%7CCroissant+One%7CCrushed%7CCuprum%7CCutive%7CCutive+Mono%7CDamion%7CDancing+Script%7CDangrek%7CDavid+Libre%7CDawning+of+a+New+Day%7CDays+One%7CDekko%7CDelius%7CDelius+Swash+Caps%7CDelius+Unicase%7CDella+Respira%7CDenk+One%7CDevonshire%7CDhurjati%7CDidact+Gothic%7CDiplomata%7CDiplomata+SC%7CDomine%7CDonegal+One%7CDoppio+One%7CDorsa%7CDosis%7CDr+Sugiyama%7CDroid+Sans%7CDroid+Sans+Mono%7CDroid+Serif%7CDuru+Sans%7CDynalight%7CEB+Garamond%7CEagle+Lake%7CEater%7CEconomica%7CEczar%7CEk+Mukta%7CEl+Messiri%7CElectrolize%7CElsie%7CElsie+Swash+Caps%7CEmblema+One%7CEmilys+Candy%7CEngagement%7CEnglebert%7CEnriqueta%7CErica+One%7CEsteban%7CEuphoria+Script%7CEwert%7CExo%7CExo+2%7CExpletus+Sans%7CFanwood+Text%7CFarsan%7CFascinate%7CFascinate+Inline%7CFaster+One%7CFasthand%7CFauna+One%7CFederant%7CFedero%7CFelipa%7CFenix%7CFinger+Paint%7CFira+Mono%7CFira+Sans%7CFjalla+One%7CFjord+One%7CFlamenco%7CFlavors%7CFondamento%7CFontdiner+Swanky%7CForum%7CFrancois+One%7CFrank+Ruhl+Libre%7CFreckle+Face%7CFredericka+the+Great%7CFredoka+One%7CFreehand%7CFresca%7CFrijole%7CFruktur%7CFugaz+One%7CGFS+Didot%7CGFS+Neohellenic%7CGabriela%7CGafata%7CGalada%7CGaldeano%7CGalindo%7CGentium+Basic%7CGentium+Book+Basic%7CGeo%7CGeostar%7CGeostar+Fill%7CGermania+One%7CGidugu%7CGilda+Display%7CGive+You+Glory%7CGlass+Antiqua%7CGlegoo%7CGloria+Hallelujah%7CGoblin+One%7CGochi+Hand%7CGorditas%7CGoudy+Bookletter+1911%7CGraduate%7CGrand+Hotel%7CGravitas+One%7CGreat+Vibes%7CGriffy%7CGruppo%7CGudea%7CGurajada%7CHabibi%7CHalant%7CHammersmith+One%7CHanalei%7CHanalei+Fill%7CHandlee%7CHanuman%7CHappy+Monkey%7CHarmattan%7CHeadland+One%7CHeebo%7CHenny+Penny%7CHerr+Von+Muellerhoff%7CHind%7CHind+Guntur%7CHind+Madurai%7CHind+Siliguri%7CHind+Vadodara%7CHoltwood+One+SC%7CHomemade+Apple%7CHomenaje%7CIM+Fell+DW+Pica%7CIM+Fell+DW+Pica+SC%7CIM+Fell+Double+Pica%7CIM+Fell+Double+Pica+SC%7CIM+Fell+English%7CIM+Fell+English+SC%7CIM+Fell+French+Canon%7CIM+Fell+French+Canon+SC%7CIM+Fell+Great+Primer%7CIM+Fell+Great+Primer+SC%7CIceberg%7CIceland%7CImprima%7CInconsolata%7CInder%7CIndie+Flower%7CInika%7CInknut+Antiqua%7CIrish+Grover%7CIstok+Web%7CItaliana%7CItalianno%7CItim%7CJacques+Francois%7CJacques+Francois+Shadow%7CJaldi%7CJim+Nightshade%7CJockey+One%7CJolly+Lodger%7CJomhuria%7CJosefin+Sans%7CJosefin+Slab%7CJoti+One%7CJudson%7CJulee%7CJulius+Sans+One%7CJunge%7CJura%7CJust+Another+Hand%7CJust+Me+Again+Down+Here%7CKadwa%7CKalam%7CKameron%7CKanit%7CKantumruy%7CKarla%7CKarma%7CKatibeh%7CKaushan+Script%7CKavivanar%7CKavoon%7CKdam+Thmor%7CKeania+One%7CKelly+Slab%7CKenia%7CKhand%7CKhmer%7CKhula%7CKite+One%7CKnewave%7CKotta+One%7CKoulen%7CKranky%7CKreon%7CKristi%7CKrona+One%7CKumar+One%7CKumar+One+Outline%7CKurale%7CLa+Belle+Aurore%7CLaila%7CLakki+Reddy%7CLalezar%7CLancelot%7CLateef%7CLato%7CLeague+Script%7CLeckerli+One%7CLedger%7CLekton%7CLemon%7CLemonada%7CLibre+Baskerville%7CLibre+Franklin%7CLife+Savers%7CLilita+One%7CLily+Script+One%7CLimelight%7CLinden+Hill%7CLobster%7CLobster+Two%7CLondrina+Outline%7CLondrina+Shadow%7CLondrina+Sketch%7CLondrina+Solid%7CLora%7CLove+Ya+Like+A+Sister%7CLoved+by+the+King%7CLovers+Quarrel%7CLuckiest+Guy%7CLusitana%7CLustria%7CMacondo%7CMacondo+Swash+Caps%7CMada%7CMagra%7CMaiden+Orange%7CMaitree%7CMako%7CMallanna%7CMandali%7CMarcellus%7CMarcellus+SC%7CMarck+Script%7CMargarine%7CMarko+One%7CMarmelad%7CMartel%7CMartel+Sans%7CMarvel%7CMate%7CMate+SC%7CMaven+Pro%7CMcLaren%7CMeddon%7CMedievalSharp%7CMedula+One%7CMeera+Inimai%7CMegrim%7CMeie+Script%7CMerienda%7CMerienda+One%7CMerriweather%7CMerriweather+Sans%7CMetal%7CMetal+Mania%7CMetamorphous%7CMetrophobic%7CMichroma%7CMilonga%7CMiltonian%7CMiltonian+Tattoo%7CMiniver%7CMiriam+Libre%7CMirza%7CMiss+Fajardose%7CMitr%7CModak%7CModern+Antiqua%7CMogra%7CMolengo%7CMolle%7CMonda%7CMonofett%7CMonoton%7CMonsieur+La+Doulaise%7CMontaga%7CMontez%7CMontserrat%7CMontserrat+Alternates%7CMontserrat+Subrayada%7CMoul%7CMoulpali%7CMountains+of+Christmas%7CMouse+Memoirs%7CMr+Bedfort%7CMr+Dafoe%7CMr+De+Haviland%7CMrs+Saint+Delafield%7CMrs+Sheppards%7CMukta+Vaani%7CMuli%7CMystery+Quest%7CNTR%7CNeucha%7CNeuton%7CNew+Rocker%7CNews+Cycle%7CNiconne%7CNixie+One%7CNobile%7CNokora%7CNorican%7CNosifer%7CNothing+You+Could+Do%7CNoticia+Text%7CNoto+Sans%7CNoto+Serif%7CNova+Cut%7CNova+Flat%7CNova+Mono%7CNova+Oval%7CNova+Round%7CNova+Script%7CNova+Slim%7CNova+Square%7CNumans%7CNunito%7COdor+Mean+Chey%7COffside%7COld+Standard+TT%7COldenburg%7COleo+Script%7COleo+Script+Swash+Caps%7COpen+Sans%7COpen+Sans+Condensed%7COranienbaum%7COrbitron%7COregano%7COrienta%7COriginal+Surfer%7COswald%7COver+the+Rainbow%7COverlock%7COverlock+SC%7COvo%7COxygen%7COxygen+Mono%7CPT+Mono%7CPT+Sans%7CPT+Sans+Caption%7CPT+Sans+Narrow%7CPT+Serif%7CPT+Serif+Caption%7CPacifico%7CPalanquin%7CPalanquin+Dark%7CPaprika%7CParisienne%7CPassero+One%7CPassion+One%7CPathway+Gothic+One%7CPatrick+Hand%7CPatrick+Hand+SC%7CPattaya%7CPatua+One%7CPavanam%7CPaytone+One%7CPeddana%7CPeralta%7CPermanent+Marker%7CPetit+Formal+Script%7CPetrona%7CPhilosopher%7CPiedra%7CPinyon+Script%7CPirata+One%7CPlaster%7CPlay%7CPlayball%7CPlayfair+Display%7CPlayfair+Display+SC%7CPodkova%7CPoiret+One%7CPoller+One%7CPoly%7CPompiere%7CPontano+Sans%7CPoppins%7CPort+Lligat+Sans%7CPort+Lligat+Slab%7CPragati+Narrow%7CPrata%7CPreahvihear%7CPress+Start+2P%7CPridi%7CPrincess+Sofia%7CProciono%7CPrompt%7CProsto+One%7CProza+Libre%7CPuritan%7CPurple+Purse%7CQuando%7CQuantico%7CQuattrocento%7CQuattrocento+Sans%7CQuestrial%7CQuicksand%7CQuintessential%7CQwigley%7CRacing+Sans+One%7CRadley%7CRajdhani%7CRakkas%7CRaleway%7CRaleway+Dots%7CRamabhadra%7CRamaraja%7CRambla%7CRammetto+One%7CRanchers%7CRancho%7CRanga%7CRasa%7CRationale%7CRavi+Prakash%7CRedressed%7CReem+Kufi%7CReenie+Beanie%7CRevalia%7CRhodium+Libre%7CRibeye%7CRibeye+Marrow%7CRighteous%7CRisque%7CRoboto%7CRoboto+Condensed%7CRoboto+Mono%7CRoboto+Slab%7CRochester%7CRock+Salt%7CRokkitt%7CRomanesco%7CRopa+Sans%7CRosario%7CRosarivo%7CRouge+Script%7CRozha+One%7CRubik%7CRubik+Mono+One%7CRubik+One%7CRuda%7CRufina%7CRuge+Boogie%7CRuluko%7CRum+Raisin%7CRuslan+Display%7CRusso+One%7CRuthie%7CRye%7CSacramento%7CSahitya%7CSail%7CSalsa%7CSanchez%7CSancreek%7CSansita+One%7CSarala%7CSarina%7CSarpanch%7CSatisfy%7CScada%7CScheherazade%7CSchoolbell%7CScope+One%7CSeaweed+Script%7CSecular+One%7CSevillana%7CSeymour+One%7CShadows+Into+Light%7CShadows+Into+Light+Two%7CShanti%7CShare%7CShare+Tech%7CShare+Tech+Mono%7CShojumaru%7CShort+Stack%7CShrikhand%7CSiemreap%7CSigmar+One%7CSignika%7CSignika+Negative%7CSimonetta%7CSintony%7CSirin+Stencil%7CSix+Caps%7CSkranji%7CSlabo+13px%7CSlabo+27px%7CSlackey%7CSmokum%7CSmythe%7CSniglet%7CSnippet%7CSnowburst+One%7CSofadi+One%7CSofia%7CSonsie+One%7CSorts+Mill+Goudy%7CSource+Code+Pro%7CSource+Sans+Pro%7CSource+Serif+Pro%7CSpace+Mono%7CSpecial+Elite%7CSpicy+Rice%7CSpinnaker%7CSpirax%7CSquada+One%7CSree+Krushnadevaraya%7CSriracha%7CStalemate%7CStalinist+One%7CStardos+Stencil%7CStint+Ultra+Condensed%7CStint+Ultra+Expanded%7CStoke%7CStrait%7CSue+Ellen+Francisco%7CSuez+One%7CSumana%7CSunshiney%7CSupermercado+One%7CSura%7CSuranna%7CSuravaram%7CSuwannaphum%7CSwanky+and+Moo+Moo%7CSyncopate%7CTangerine%7CTaprom%7CTauri%7CTaviraj%7CTeko%7CTelex%7CTenali+Ramakrishna%7CTenor+Sans%7CText+Me+One%7CThe+Girl+Next+Door%7CTienne%7CTillana%7CTimmana%7CTinos%7CTitan+One%7CTitillium+Web%7CTrade+Winds%7CTrirong%7CTrocchi%7CTrochut%7CTrykker%7CTulpen+One%7CUbuntu%7CUbuntu+Condensed%7CUbuntu+Mono%7CUltra%7CUncial+Antiqua%7CUnderdog%7CUnica+One%7CUnifrakturCook%7CUnifrakturMaguntia%7CUnkempt%7CUnlock%7CUnna%7CVT323%7CVampiro+One%7CVarela%7CVarela+Round%7CVast+Shadow%7CVesper+Libre%7CVibur%7CVidaloka%7CViga%7CVoces%7CVolkhov%7CVollkorn%7CVoltaire%7CWaiting+for+the+Sunrise%7CWallpoet%7CWalter+Turncoat%7CWarnes%7CWellfleet%7CWendy+One%7CWire+One%7CWork+Sans%7CYanone+Kaffeesatz%7CYantramanav%7CYatra+One%7CYellowtail%7CYeseva+One%7CYesteryear%7CYrsa%7CZeyada&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/css/bootstrap.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsup-style-css'  href='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/style.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='light-css'  href='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/css/colors/light.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/css/font-awesome.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css'  href='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmenus-css'  href='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=5.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.persemprenapoli.it/wp-content/cache/wpfc-minified/lb23g6nb/hfsxk.css" media="all"/>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/ansar-import/public/js/ansar-import-public.js?ver=1.0.5' id='ansar-import-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/navigation.js?ver=5.6' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/bootstrap.js?ver=5.6' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=5.6' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=5.6' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/main.js?ver=5.6' id='newsup_main-js-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=5.6' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=5.6' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
ready: true,
disableOthers: true,
o: {wordpress: { enabled: true }, fitToScreen:true, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
selectors: [
".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
],
pre: function( $ ){
// Custom JavaScript (Pre)
},
post: function( $ ){
// Custom JavaScript (Post)
// Custom Captions Code
},
custom: function( $ ){
// Custom Extra JS
}
};
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.persemprenapoli.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.persemprenapoli.it/wp-json/wp/v2/posts/435654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.persemprenapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.persemprenapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.persemprenapoli.it/?p=435654' />
<link rel="alternate" type="application/json+oembed" href="https://www.persemprenapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnews-napoli%2Fultim%2Falfonso-de-nicola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.persemprenapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.persemprenapoli.it%2Fnews-napoli%2Fultim%2Falfonso-de-nicola%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/?ia_markup=1" />
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83906397-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.persemprenapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- <link rel='stylesheet' id='better-bam' href='https://www.persemprenapoli.it/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.persemprenapoli.it/wp-content/cache/wpfc-minified/ln78rqb1/hfsxk.css" media="all"/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='better-reviews' href='https://www.persemprenapoli.it/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-wp-embedder-pro' href='https://www.persemprenapoli.it/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bs-icons' href='https://www.persemprenapoli.it/wp-content/plugins/better-wp-embedder/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='blockquote-pack-pro' href='https://www.persemprenapoli.it/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='3.5-1612209615' href='https://www.persemprenapoli.it/wp-content/bs-booster-cache/023b7143b46637dff85c9b08d990ee88.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.persemprenapoli.it/wp-content/cache/wpfc-minified/8vassihr/3urp6.css" media="all"/>
<link rel="icon" href="https://www.persemprenapoli.it/wp-content/uploads/2021/01/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.persemprenapoli.it/wp-content/uploads/2021/01/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.persemprenapoli.it/wp-content/uploads/2021/01/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.persemprenapoli.it/wp-content/uploads/2021/01/cropped-favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.mg-blog-category
{
display:none !important;
}
h4, .h4 {
font-size: 12px;
line-height: 19px;
}
.mg-blog-thumb img {
position: relative;
width: 100%;
float: left;
height: auto;
border-radius: 0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-435654 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list wpb-js-composer js-comp-ver-5.5.4 vc_responsive" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Salta al contenuto</a>
<!--wrapper-->
<div class="wrapper">
<header class="mg-headwidget">
<!--==================== TOP BAR ====================-->
<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6">
<ul class="info-left">
<li>1 Febbraio 2021            <span class="time">  22:05</span>
</li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/PSNapoli"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/ps_napoli"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/persemprenapoliofficial/"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/channel/UCNzxyM-tIFWLypMDDgaZA_Q"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://www.persemprenapoli.it/wp-content/uploads/2020/12/header2.png" );'>
<div class="overlay">
<div class="inner"  style="background-color:;" > 
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 text-center-xs">
<div class="navbar-header">
<a href="https://www.persemprenapoli.it/" class="navbar-brand" rel="home"><img width="382" height="129"   alt="Per Sempre Napoli" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png 382w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn-250x84.png 250w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png" data-sizes="(max-width: 382px) 100vw, 382px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="382" height="129"   alt="Per Sempre Napoli" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png 382w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn-250x84.png 250w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png" data-sizes="(max-width: 382px) 100vw, 382px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="382" height="129" src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png" class="custom-logo" alt="Per Sempre Napoli" srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png 382w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn-250x84.png 250w" sizes="(max-width: 382px) 100vw, 382px" /></noscript></noscript></a>                                </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads pull-right">
<a href="http://www.tecsud.it/" target="_blank">
<img width="930" height="100"   alt="" loading="lazy" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1.jpg 930w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1-250x27.jpg 250w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1-768x83.jpg 768w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1.jpg" data-sizes="(max-width: 930px) 100vw, 930px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="930" height="100" src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1.jpg 930w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1-250x27.jpg 250w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-tecsud-1-768x83.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" /></noscript>                        </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">
<!-- Right nav -->
<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" title="Home" href=""><span class="fa fa-home"></span></a>
<!-- navbar-toggle -->
<button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="my-1 mx-2 close fa fa-times"></span>
<span class="navbar-toggler-icon"></span>
</button>
<!-- /navbar-toggle -->
<div class="dropdown show mg-search-box">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://www.persemprenapoli.it/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form>                    </div>
</div>
</div>
<!-- /Right nav -->
<div class="collapse navbar-collapse" id="navbar-wp">
<ul id="menu-top-menu" class="nav navbar-nav"><li class="active home"><a class="homebtn" title="Home" href="https://www.persemprenapoli.it"><span class='fa fa-home'></span></a></li><li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7695 dropdown"><a class="nav-link" title="News Napoli" href="https://www.persemprenapoli.it/category/news-napoli/" data-toggle="dropdown" class="dropdown-toggle">News Napoli </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-28357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28357"><a class="dropdown-item" title="Ultimissime" href="https://www.persemprenapoli.it/category/news-napoli/ultim/">Ultimissime</a></li>
<li id="menu-item-423577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423577"><a class="dropdown-item" title="Probabili formazioni" href="https://www.persemprenapoli.it/category/news-napoli/probabili-formazioni/">Probabili formazioni</a></li>
<li id="menu-item-433646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433646"><a class="dropdown-item" title="Interviste" href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/">Interviste</a></li>
<li id="menu-item-433623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433623"><a class="dropdown-item" title="Pagelle" href="https://www.persemprenapoli.it/category/news-napoli/pagelle/">Pagelle</a></li>
<li id="menu-item-433617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433617"><a class="dropdown-item" title="Calciomercato Napoli" href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/">Calciomercato Napoli</a></li>
<li id="menu-item-433616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433616"><a class="dropdown-item" title="Settore Giovanile" href="https://www.persemprenapoli.it/category/news-napoli/settore-giovanile/">Settore Giovanile</a></li>
</ul>
</li>
<li id="menu-item-7720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7720 dropdown"><a class="nav-link" title="Rubriche" href="https://www.persemprenapoli.it/category/rubriche/" data-toggle="dropdown" class="dropdown-toggle">Rubriche </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-433632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433632"><a class="dropdown-item" title="Esclusive" href="https://www.persemprenapoli.it/category/rubriche/esclusive/">Esclusive</a></li>
<li id="menu-item-433631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433631"><a class="dropdown-item" title="Editoriale" href="https://www.persemprenapoli.it/category/rubriche/editoriale/">Editoriale</a></li>
<li id="menu-item-433630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433630"><a class="dropdown-item" title="Calciomercato" href="https://www.persemprenapoli.it/category/rubriche/calciomercato/">Calciomercato</a></li>
<li id="menu-item-433635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433635"><a class="dropdown-item" title="Prima Pagina" href="https://www.persemprenapoli.it/category/rubriche/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-433629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433629"><a class="dropdown-item" title="Amarcord" href="https://www.persemprenapoli.it/category/rubriche/amarcord/">Amarcord</a></li>
<li id="menu-item-433636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433636"><a class="dropdown-item" title="Fantacalcio" href="https://www.persemprenapoli.it/category/rubriche/fantacalcio/">Fantacalcio</a></li>
<li id="menu-item-433634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433634"><a class="dropdown-item" title="Quote e Pronostici" href="https://www.persemprenapoli.it/category/rubriche/quote-e-pronostici/">Quote e Pronostici</a></li>
<li id="menu-item-433633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433633"><a class="dropdown-item" title="Giochi" href="https://www.persemprenapoli.it/category/rubriche/giochi/">Giochi</a></li>
<li id="menu-item-433810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-433810 dropdown"><a class="dropdown-item" title="Per Sempre Scugnizzo" href="#">Per Sempre Scugnizzo</a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-46979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46979"><a class="dropdown-item" title="News" href="https://www.persemprenapoli.it/category/scugnizzo/">News</a></li>
<li id="menu-item-234990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234990"><a class="dropdown-item" title="Archivio" href="https://www.archiviopersemprenapoli.it/category/scugnizzo/">Archivio</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-433620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433620 dropdown"><a class="nav-link" title="Campionati" href="https://www.persemprenapoli.it/category/campionati/" data-toggle="dropdown" class="dropdown-toggle">Campionati </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-433644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433644"><a class="dropdown-item" title="Serie A" href="https://www.persemprenapoli.it/category/campionati/serie-a/">Serie A</a></li>
<li id="menu-item-433645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433645"><a class="dropdown-item" title="Serie B" href="https://www.persemprenapoli.it/category/campionati/serie-b/">Serie B</a></li>
<li id="menu-item-433642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433642"><a class="dropdown-item" title="Lega Pro" href="https://www.persemprenapoli.it/category/campionati/lega-pro/">Lega Pro</a></li>
<li id="menu-item-433637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433637"><a class="dropdown-item" title="Altri Campionati" href="https://www.persemprenapoli.it/category/campionati/altri-campionati/">Altri Campionati</a></li>
<li id="menu-item-433640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433640"><a class="dropdown-item" title="Estero" href="https://www.persemprenapoli.it/category/campionati/estero/">Estero</a></li>
<li id="menu-item-433639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433639"><a class="dropdown-item" title="Champions League" href="https://www.persemprenapoli.it/category/campionati/champions-league/">Champions League</a></li>
<li id="menu-item-433641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433641"><a class="dropdown-item" title="Europa League" href="https://www.persemprenapoli.it/category/campionati/europa-league/">Europa League</a></li>
<li id="menu-item-433643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433643"><a class="dropdown-item" title="Nazionali" href="https://www.persemprenapoli.it/category/campionati/nazionali/">Nazionali</a></li>
<li id="menu-item-433638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433638"><a class="dropdown-item" title="Calcio Femminile" href="https://www.persemprenapoli.it/category/campionati/calcio-femminile/">Calcio Femminile</a></li>
</ul>
</li>
<li id="menu-item-25087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25087 dropdown"><a class="nav-link" title="Gossip" href="https://www.persemprenapoli.it/category/gossip/" data-toggle="dropdown" class="dropdown-toggle">Gossip </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-433759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433759"><a class="dropdown-item" title="Foto" href="https://www.persemprenapoli.it/category/gossip/foto-gossip/">Foto</a></li>
<li id="menu-item-433760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433760"><a class="dropdown-item" title="Video" href="https://www.persemprenapoli.it/category/gossip/video-gossip/">Video</a></li>
</ul>
</li>
<li id="menu-item-433618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433618 dropdown"><a class="nav-link" title="Multimedia" href="https://www.persemprenapoli.it/category/multimedia/" data-toggle="dropdown" class="dropdown-toggle">Multimedia </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-433647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433647"><a class="dropdown-item" title="Foto" href="https://www.persemprenapoli.it/category/multimedia/foto/">Foto</a></li>
<li id="menu-item-433648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433648"><a class="dropdown-item" title="Video" href="https://www.persemprenapoli.it/category/multimedia/video/">Video</a></li>
<li id="menu-item-433649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433649"><a class="dropdown-item" title="WEB TV" href="https://www.persemprenapoli.it/category/multimedia/web-tv/">WEB TV</a></li>
</ul>
</li>
</ul>              </div>
</div>
</nav> <!-- /Navigation -->
</div>
</header>
<div class="clearfix"></div>
<!-- =========================
Page Content Section      
============================== -->
<main id="content">
<!--container-->
<div class="container-fluid">
<!--row-->
<div class="row">
<!--col-md-->
<div class="col-md-9 col-sm-8">
<div class="mg-blog-post-box"> 
<div class="mg-header">
<div class="mg-blog-category"> 
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h1 class="title"> <a href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/" title="Permalink a:Alfonso De Nicola: &#8220;Napoli? Io sono pronto&#8221;">
Alfonso De Nicola: &#8220;Napoli? Io sono pronto&#8221;</a>
</h1>
<div class="media mg-info-author-block"> 
<a class="mg-author-pic" href="https://www.persemprenapoli.it/author/andreap/"> <img alt=''  data-srcset='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg'  height='150' width='150' loading='lazy' data-src='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg' srcset='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Di</span><a href="https://www.persemprenapoli.it/author/andreap/">Andrea Ponticelli</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
Feb 1, 2021</span>
</div>
</div>
</div>
<a class="mg-blog-thumb" href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/"><figure class="wp-caption featured"><img width="800" height="533"   alt="" loading="lazy" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg 800w, https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA-250x167.jpg 250w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="img-fluid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="533" src="https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg 800w, https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA-250x167.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure></a>              <article class="small single">
<p>In diretta a &#8216;Punto Nuovo Sport Show&#8217;, trasmissione con Umberto Chiariello in onda su Radio Punto Nuovo, è intervenuto Alfonso De Nicola, ex medico della SSC Napoli: &#8220;<em>Mertens? Quando un giocatore si fa male, non deve smettere di fare l&#8217;atleta: non deve prendere un etto, neppure un grammo. La gente si è meravigliata che Milik recuperò presto il primo infortunio, in realtà noi abbiamo guadagnato tempo perché non ha mai perso il suo stato d&#8217;atleta: ho sempre detto che era un grande nuotatore. Il progetto riabilitativo va applicato in modo serio, noi ci aiutavamo utilizzando le piscine. Secondo me, Mertens non ha fatto tutto quanto doveva fare: non puoi presentarti in una partita in quelle condizioni. Probabilmente è entrato perché ne avevano bisogno. Quando l&#8217;ho visto zoppicare, ho sperato non fosse ciò che pensavo fosse: ci vorranno delle tecniche riabilitative specifiche. Ritorno a Napoli? Se mi vogliono, io sono sempre pronto. Ho sempre studiato e mi sono sempre informato al fine di organizzare lo staff sanitario di una squadra di calcio, spero di poterlo fare con la mia squadra del cuore. De Laurentiis? Ci siamo lasciati benissimo, siamo in ottimi rapporti e ciò mi fa piacere&#8221;.</em> </p>
<h2>La questione infortuni secondo Alfonso De Nicola</h2>
<p>Con queste parole Alfonso De Nicola ha fatto comprendere la differenza tra il recupero di Milik e Mertens. Il primo ci mise molto di più a ritornare, nonostante fossero due infortuni diversi. Tutto ciò è stato fatto per mantenere un solido tono muscolare. Cosa che non è stata fatta con il belga. A quanto pare quindi il ritorno di Dries è stato più che affrettato. Inoltre De Nicola non chiude ad un possibile ritorno nello staff azzurro. Il suo operato è stato è più che positivo negli scorsi anni. Non a caso sono stati gestiti anche molto bene gli infortuni nelle scorse stagioni. I rapporti col presidente sono anche molto buoni. Che sia necessario un suo ritorno per gestire al meglio l&#8217;infermeria?</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt=''  data-srcset='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg'  height='100' width='100' itemprop="image" loading='lazy' data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg' srcset='https://www.persemprenapoli.it/wp-content/uploads/2020/12/admin-ajax.jpeg' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.persemprenapoli.it/author/andreap/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Andrea Ponticelli</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-2"><div id="bsac-178690-664978663" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178690" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.persemprenews.it/" target="_blank" ><img   alt="Banner – Persemprenews" data-src="https://www.persemprenapoli.it/wp-content/uploads/2021/01/newssss.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Banner – Persemprenews" data-src="https://www.persemprenapoli.it/wp-content/uploads/2021/01/newssss.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2021/01/newssss.jpg" alt="Banner – Persemprenews" /></noscript></noscript></a></div><div id="bsac-280819-2050835170" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="280819" data-type="image"><a itemprop="url" class="bsac-link" href="https://it.jooble.org/lavoro/Napoli?main " target="_blank" ><img   alt="Banner 300 x 250 – Jooble – Post" data-src="https://www.persemprenapoli.it/wp-content/uploads/2019/05/Jooble-Napoli.png" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2019/05/Jooble-Napoli.png" alt="Banner 300 x 250 – Jooble – Post" /></noscript></a></div></div>                                                     <script>
function pinIt()
{
var e = document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
}
</script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/" class="link facebook" target="_blank" >
<i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/share?url=https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/&#038;text=Alfonso%20De%20Nicola%3A%20%E2%80%9CNapoli%3F%20Io%20sono%20pronto%E2%80%9D" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="mailto:?subject=Alfonso%20De%20Nicola:%20%26#8220;Napoli?%20Io%20sono%20pronto%26#8221;&#038;body=https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/" class="link email" target="_blank" >
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/&#038;title=Alfonso%20De%20Nicola%3A%20%E2%80%9CNapoli%3F%20Io%20sono%20pronto%E2%80%9D" class="link linkedin" target="_blank" >
<i class="fa fa-linkedin"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.persemprenapoli.it/notizie/zazzaroni-de-laurentiis-da-e-toglie-difficile-fare-pronostici-anche-su-gattuso/" rel="prev">Zazzaroni: De Laurentiis dà e toglie. Difficile fare pronostici, anche su Gattuso <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.persemprenapoli.it/news-napoli/ultim/vernazza/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Vernazza: &#8220;Speculare su Gattuso è da ignobili&#8221;.</a></div></div>
</nav>                          </article>
</div>
<div class="media mg-info-author-block">
</div>              <div class="mg-featured-slider">
<!--Start mg-realated-slider -->
<div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>Post Correlati</h4>
</div>
<!-- // mg-sec-title -->
<div class="row">
<!-- featured_post -->
<!-- blog -->
<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2017/12/FW9T3898-LIV.jpg');" >
<div class="mg-blog-inner">
<div class="mg-blog-category"> 
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" rel="category tag">Calciomercato Napoli</a> <a href="https://www.persemprenapoli.it/category/home-page/" rel="category tag">Home Page</a> <a href="https://www.persemprenapoli.it/category/news-napoli/" rel="category tag">News Napoli</a>        </div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/news-napoli/napoli-i-motivi-del-no-di-sarri/" title="Permalink to: Napoli, i motivi del NO di Sarri">
Napoli, i motivi del NO di Sarri</a>
</h4>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.persemprenapoli.it/2021/02/"> Feb 1, 2021</a></span>
</div>
</div>
</div>
</div>
<!-- blog -->
<!-- blog -->
<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap10-1.jpg');" >
<div class="mg-blog-inner">
<div class="mg-blog-category"> 
<a href="https://www.persemprenapoli.it/category/home-page/" rel="category tag">Home Page</a> <a href="https://www.persemprenapoli.it/category/news-napoli/" rel="category tag">News Napoli</a> <a href="https://www.persemprenapoli.it/category/campionati/serie-a/" rel="category tag">Serie A</a> <a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" rel="category tag">Ultimissime</a>        </div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-senza-serenita-e-armonia-di-intenti-non-vai-da-nessuna-parte/" title="Permalink to: Napoli, senza serenità non si va da nessuna parte">
Napoli, senza serenità non si va da nessuna parte</a>
</h4>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.persemprenapoli.it/2021/02/"> Feb 1, 2021</a></span>
</div>
</div>
</div>
</div>
<!-- blog -->
<!-- blog -->
<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/10/GATTUSO-MERTENS2.jpg');" >
<div class="mg-blog-inner">
<div class="mg-blog-category"> 
<a href="https://www.persemprenapoli.it/category/news-napoli/" rel="category tag">News Napoli</a> <a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" rel="category tag">Ultimissime</a>        </div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/news-napoli/ultim/vernazza/" title="Permalink to: Vernazza: &#8220;Speculare su Gattuso è da ignobili&#8221;.">
Vernazza: &#8220;Speculare su Gattuso è da ignobili&#8221;.</a>
</h4>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="https://www.persemprenapoli.it/2021/02/"> Feb 1, 2021</a></span>
</div>
</div>
</div>
</div>
<!-- blog -->
</div>
</div>
<!--End mg-realated-slider -->
</div>
<!--sidebar-->
<!--col-md-3-->
<aside class="col-md-3 col-sm-4">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="fbw_id-3" class=" h-ni w-t mg-widget widget_fbw_id"><div class="mg-wid-title"><h6>Seguici su facebook</h6></div><div class="fb_loader" style="text-align: center !important;"><img  alt="Facebook Pagelike Widget" data-src="https://www.persemprenapoli.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.persemprenapoli.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></noscript></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/PSNapoli " data-width="300" data-height="320" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
<div id="media_image-2" class=" h-ni w-nt mg-widget widget_media_image"><img width="350" height="301"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/11/addio_diego10.jpg 350w, https://www.persemprenapoli.it/wp-content/uploads/2020/11/addio_diego10-250x215.jpg 250w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/11/addio_diego10.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="image wp-image-430958  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="301" src="https://www.persemprenapoli.it/wp-content/uploads/2020/11/addio_diego10.jpg" class="image wp-image-430958  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/11/addio_diego10.jpg 350w, https://www.persemprenapoli.it/wp-content/uploads/2020/11/addio_diego10-250x215.jpg 250w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div><div id="newsup_posts_slider-4" class=" h-ni w-nt mg-widget newsup_posts_slider_widget">                        <div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>Ultimissime</h4>
</div>
<!-- // mg-sec-title -->
<div class="col-md-12">
<div class="postcrousel owl-carousel mr-bot60">
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap10-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-senza-serenita-e-armonia-di-intenti-non-vai-da-nessuna-parte/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-senza-serenita-e-armonia-di-intenti-non-vai-da-nessuna-parte/">Napoli, senza serenità non si va da nessuna parte</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/10/GATTUSO-MERTENS2.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/vernazza/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/vernazza/">Vernazza: &#8220;Speculare su Gattuso è da ignobili&#8221;.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/">Alfonso De Nicola: &#8220;Napoli? Io sono pronto&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2017/12/S3ZdUY2V_400x400.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/notizie/zazzaroni-de-laurentiis-da-e-toglie-difficile-fare-pronostici-anche-su-gattuso/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/notizie/" style="">
Notizie                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/notizie/zazzaroni-de-laurentiis-da-e-toglie-difficile-fare-pronostici-anche-su-gattuso/">Zazzaroni: De Laurentiis dà e toglie. Difficile fare pronostici, anche su Gattuso</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/raffaeled/"><i class="fa fa-user-circle-o"></i> 
Raffaele De Santis</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap15-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/foto-napoli-parma-31-gennaio-2021/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/multimedia/foto/" style="">
Foto                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/multimedia/" style="background-color:#b88ee2">
Multimedia                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/foto-napoli-parma-31-gennaio-2021/">FOTO: Napoli- Parma. 31 Gennaio 2021</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/soniamosca/"><i class="fa fa-user-circle-o"></i> 
Sonia Mosca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap7-2.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-bruttino-ma-vincente-chesta-a-zita-al-momento-puo-bastare/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-bruttino-ma-vincente-chesta-a-zita-al-momento-puo-bastare/">Napoli: chesta è ‘a zita. Al momento, può bastare…</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/07/PARMA-NAPOLI12-ROBERTO-DAVERSA.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/parma-daversa-prestazione-positiva-ma-on-possiamo-concedere-due-gol-cosi/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/parma-daversa-prestazione-positiva-ma-on-possiamo-concedere-due-gol-cosi/">Parma, D&#8217;Aversa: &#8220;Prestazione positiva, ma on possiamo concedere due gol così!&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP6-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-questa-e-la-cattiveria-che-voglio-percorso-positivo-anche-con-una-sola-punta-sullatalanta/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/rubriche/prima-pagina/" style="">
Prima Pagina                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-questa-e-la-cattiveria-che-voglio-percorso-positivo-anche-con-una-sola-punta-sullatalanta/">Gattuso: &#8220;Questa è la cattiveria che voglio! Percorso positivo anche con una sola punta. Sull&#8217;Atalanta&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap12-2.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/notizie/poca-bellezza-ma-conta-la-sostanza-il-napoli-vince-col-parma-le-pagelle/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/notizie/" style="">
Notizie                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/pagelle/" style="">
Pagelle                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/notizie/poca-bellezza-ma-conta-la-sostanza-il-napoli-vince-col-parma-le-pagelle/">Poca bellezza ma conta la sostanza, il Napoli vince col Parma: le pagelle</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/raffaeled/"><i class="fa fa-user-circle-o"></i> 
Raffaele De Santis</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2018/02/Marco-Bucciantini.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/bucciantini/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/bucciantini/">Bucciantini: &#8220;Il Napoli deve trovare il giusto agonismo&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/GIUNTOLI-6.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/giuntoli-2/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/giuntoli-2/">Giuntoli: &#8220;Serenità c&#8217;è sempre stata. Parole Gattuso? Uno sfogo&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/11/NAP-RIJEKA18.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/campionato-serie-a-parma-napoli-un-girone-dopo-a-caccia-di-continuita/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/campionato-serie-a-parma-napoli-un-girone-dopo-a-caccia-di-continuita/">Napoli, un girone dopo a caccia di continuità</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 30, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP9-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/serie-a-un-campionato-tuttaltro-che-chiuso/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/serie-a-un-campionato-tuttaltro-che-chiuso/">Serie A: un campionato tutt&#8217;altro che chiuso</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 30, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP23-Elseid-Hysaj.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/napoli-spezia-coppa-italia-sprofondare-risorgere-bisogno-di-continuita/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/napoli-spezia-coppa-italia-sprofondare-risorgere-bisogno-di-continuita/">Napoli, da sprofondare a risorgere il passo è breve. Ora c’è bisogno di continuità</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP13.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/campionati/serie-a/campionato-serie-a-parma-napoli-nuovo-entusiasmo-dopo-la-coppa/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/campionati/serie-a/campionato-serie-a-parma-napoli-nuovo-entusiasmo-dopo-la-coppa/">Napoli, aspettando Parma con un nuovo entusiasmo</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/d-avanzo-bis.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/interviste-napoli/ringhio-gattuso-vs-principino-pirlo/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/interviste-napoli/ringhio-gattuso-vs-principino-pirlo/">Ringhio Gattuso  vs Principino Pirlo</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/stefanom/"><i class="fa fa-user-circle-o"></i> 
Stefano Marino</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap8-Cristiano-Ronaldo-Giovanni-Di-Lorenzo.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/moncalvo-ronaldo-i-vigili-dovevano-intervenire/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/moncalvo-ronaldo-i-vigili-dovevano-intervenire/">Moncalvo: &#8220;Ronaldo? I vigili dovevano intervenire&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/11/NAP-RIJEKA31.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/perrillo-diedi-gattuso-voto-alto-nella-scorsa-stagione-ora-interstadito/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/perrillo-diedi-gattuso-voto-alto-nella-scorsa-stagione-ora-interstadito/">Perillo: &#8220;Diedi a Gattuso un voto alto nella scorsa stagione, ma ora si è intestardito&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/Schermata-2021-01-29-alle-14.43.54.png');">
<a class="link-div" href="https://www.persemprenapoli.it/rubriche/editoriale/il-napoli-e-malato-presi-2-goal-contro-le-riserve/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/editoriale/" style="">
Editoriale                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/rubriche/" style="background-color:#c4782d">
Rubriche                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/rubriche/editoriale/il-napoli-e-malato-presi-2-goal-contro-le-riserve/">&#8220;Il Napoli è malato, presi 2 goal contro le riserve&#8221; [video]</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2018/03/umberto-chiariello-743x535-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/chiariello-gattuso-minacciato-dimettersi-spalmatori-merda-non-fate-figure-merda/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/chiariello-gattuso-minacciato-dimettersi-spalmatori-merda-non-fate-figure-merda/">Chiariello: &#8220;Gattuso? Ha minacciato di dimettersi. Spalmatori di mer&#8230;, non fate figure di mer&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/11/08-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/coppola-giornalista-rai-stima-gattuso-questo-centrocampo/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/coppola-giornalista-rai-stima-gattuso-questo-centrocampo/">Coppola (giornalista Rai): &#8220;Stima per Gattuso, ma questo centrocampo a due..&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP6-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-dimissioni-non-vedo-il-motivo/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-dimissioni-non-vedo-il-motivo/">Gattuso: &#8220;Dimissioni? Non vedo il motivo. De Laurentiis ha parlato alla squadra&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 28, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP12-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/gattuso-irritato-state-solo-criticare-eppure-abbiamo-vinto/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/gattuso-irritato-state-solo-criticare-eppure-abbiamo-vinto/">Gattuso irritato: &#8220;State solo a criticare, eppure abbiamo vinto&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 28, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP7-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/cosa-ci-ha-detto-napoli-spezia/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/notizie/" style="">
Notizie                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/cosa-ci-ha-detto-napoli-spezia/">Cosa ci ha detto Napoli-Spezia</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 28, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/vdimaso/"><i class="fa fa-user-circle-o"></i> 
Vincenzo Di Maso</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/POLITANO-1280x720.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/politano-siamo-tutti-col-mister/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/politano-siamo-tutti-col-mister/">Politano: &#8220;Siamo tutti col mister&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 28, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
</div>
</div>
</div><div id="better-ads-5" class=" h-ni w-nt mg-widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-178717-2086535155" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178717" data-type="image"><img   alt="Banner 300&#215;250 &#8211; Messere &#8211; Laterale 2" data-src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/messeremodificato.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/messeremodificato.jpg" alt="Banner 300&#215;250 &#8211; Messere &#8211; Laterale 2" /></noscript></div></div></div><div id="newsup_posts_slider-3" class=" h-ni w-nt mg-widget newsup_posts_slider_widget">                        <div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>Interviste</h4>
</div>
<!-- // mg-sec-title -->
<div class="col-md-12">
<div class="postcrousel owl-carousel mr-bot60">
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/07/PARMA-NAPOLI12-ROBERTO-DAVERSA.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/parma-daversa-prestazione-positiva-ma-on-possiamo-concedere-due-gol-cosi/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/parma-daversa-prestazione-positiva-ma-on-possiamo-concedere-due-gol-cosi/">Parma, D&#8217;Aversa: &#8220;Prestazione positiva, ma on possiamo concedere due gol così!&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP6-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-questa-e-la-cattiveria-che-voglio-percorso-positivo-anche-con-una-sola-punta-sullatalanta/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/rubriche/prima-pagina/" style="">
Prima Pagina                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-questa-e-la-cattiveria-che-voglio-percorso-positivo-anche-con-una-sola-punta-sullatalanta/">Gattuso: &#8220;Questa è la cattiveria che voglio! Percorso positivo anche con una sola punta. Sull&#8217;Atalanta&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 31, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/d-avanzo-bis.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/interviste-napoli/ringhio-gattuso-vs-principino-pirlo/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/interviste-napoli/ringhio-gattuso-vs-principino-pirlo/">Ringhio Gattuso  vs Principino Pirlo</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 29, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/stefanom/"><i class="fa fa-user-circle-o"></i> 
Stefano Marino</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP6-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-dimissioni-non-vedo-il-motivo/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-dimissioni-non-vedo-il-motivo/">Gattuso: &#8220;Dimissioni? Non vedo il motivo. De Laurentiis ha parlato alla squadra&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 28, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP8-JURIC.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/juric-abbiamo-giocato-75-minuti-ad-alto-livello-sulleuropa/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/juric-abbiamo-giocato-75-minuti-ad-alto-livello-sulleuropa/">Juric: &#8220;Abbiamo giocato 75 minuti ad alto livello. Sull&#8217;Europa&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 24, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP12-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/gattuso-piano-gara-rispettato-solo-nel-primo-tempo-poi-ci-siamo-fatti-male-da-soli-su-insigne/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/rubriche/prima-pagina/" style="">
Prima Pagina                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/gattuso-piano-gara-rispettato-solo-nel-primo-tempo-poi-ci-siamo-fatti-male-da-soli-su-insigne/">Gattuso: &#8220;Piano-gara rispettato solo nel primo tempo! Poi ci siamo fatti male da soli. Su Insigne&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 24, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap14-Gennaro-Gattuso.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-campo-non-allaltezza-noi-piu-occasioni-di-loro-ma-sfortunati-su-insigne/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-campo-non-allaltezza-noi-piu-occasioni-di-loro-ma-sfortunati-su-insigne/">Gattuso: &#8220;Campo non all&#8217;altezza, noi più occasioni di loro ma sfortunati. Su Insigne&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 21, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP14-Lorenzo-Insigne--1280x720.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/cr7-inguardabile-fosse-successo-ad-insigne-lo-avrebbero-massacrato/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/cr7-inguardabile-fosse-successo-ad-insigne-lo-avrebbero-massacrato/">&#8220;CR7 inguardabile: fosse successo ad Insigne lo avrebbero massacrato!&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 18, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/01/Prandelli.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/prandelli-dovevamo-essere-piu-aggressivi-chiediamo-scusa-ai-nostri-tifosi/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/prandelli-dovevamo-essere-piu-aggressivi-chiediamo-scusa-ai-nostri-tifosi/">Prandelli: &#8220;Dovevamo essere più aggressivi. Chiediamo scusa ai nostri tifosi&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 17, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP12-1280x720.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-nessun-problema-con-la-squadra-complimenti-al-club-sulla-supercoppa/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/rubriche/prima-pagina/" style="">
Prima Pagina                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-nessun-problema-con-la-squadra-complimenti-al-club-sulla-supercoppa/">Gattuso: &#8220;Nessun problema con la squadra. Complimenti al club. Sulla Supercoppa&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 17, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP15-Andrea-Petagna.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/verdoliva-asl-napoli/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/verdoliva-asl-napoli/">Verdoliva (Asl): “Applicato protocollo per l’Empoli”</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 14, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/danila-liguori/"><i class="fa fa-user-circle-o"></i> 
Danila Liguori</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/GATTUS.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/notizie/gattuso-abbiamo-sofferto-su-osimhen/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/notizie/" style="">
Notizie                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/notizie/gattuso-abbiamo-sofferto-su-osimhen/">Gattuso: “Abbiamo sofferto, il problema non è il modulo. Su Osimhen&#8230;”</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 13, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/WhatsApp-Image-2019-09-02-at-13.28.09-760x490-1.jpeg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/matteo-marani/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/notizie/" style="">
Notizie                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/matteo-marani/">Matteo Marani: &#8220;Osimhen è un irresponsabile&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 12, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/07/GOTTI.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/udinese-gotti-brucia-perdere-cosi-otto-occasioni-da-gol-contro-il-napoli-non-e-poco/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/udinese-gotti-brucia-perdere-cosi-otto-occasioni-da-gol-contro-il-napoli-non-e-poco/">Udinese, Gotti: “Brucia perdere così. Otto occasioni da gol contro il Napoli non è poco”</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 10, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/NAP9-GENNARO-GATTUSO.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/gattuso-dobbiamo-migliorare-un-spetto-siamo-stati-bravi-e-fortunati/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/gattuso-dobbiamo-migliorare-un-spetto-siamo-stati-bravi-e-fortunati/">Gattuso: &#8220;Dobbiamo migliorare un aspetto. Siamo stati bravi e fortunati&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 10, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/musella/"><i class="fa fa-user-circle-o"></i> 
Giovanni Musella</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-20.16.01-1280x720.jpeg');">
<a class="link-div" href="https://www.persemprenapoli.it/campionati/serie-a/cesarano-su-gattuso-giudizio-sospeso/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/campionati/serie-a/cesarano-su-gattuso-giudizio-sospeso/">Cesarano: “ Su Gattuso giudizio sospeso”.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 9, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/fulvio-marrucco-a-napoli-non-ce-un-leader/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/fulvio-marrucco-a-napoli-non-ce-un-leader/">Fulvio Marrucco: “A Napoli non c&#8217;è un leader&#8221;.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 9, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/matteo-fontana-960x720.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/fontana-gds-zaccagni-ad-un-passo-dal-napoli/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/fontana-gds-zaccagni-ad-un-passo-dal-napoli/">Fontana (GdS): “Zaccagni ad un passo dal Napoli&#8221;.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 9, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/11/franco-ordine-foggia-calcio.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/franco-ordine/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/franco-ordine/">Franco Ordine: “Gattuso come Lippi&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 9, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/COLLEGIO-GARANZIA-CONI-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/maietta-membro-collegio-garanzia-intervento-radiofonico-su-punto-nuovo-sport-show/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/maietta-membro-collegio-garanzia-intervento-radiofonico-su-punto-nuovo-sport-show/">Maietta: &#8220;Sentenza politica? Nulla di partigiano, solo chi non vuol capire non lo capisce&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 8, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/Udinese-Stefano-Campoccia-Dacia.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/stefano-campoccia-udinese-napoli-complicata-infermeria-piena/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/stefano-campoccia-udinese-napoli-complicata-infermeria-piena/">Stefano Campoccia: &#8220;Udinese-Napoli complicata, infermeria piena&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 8, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2017/02/Pistocchi-11-dic-2.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/pistocchi-radio-punto-nuovo-sport-show/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/pistocchi-radio-punto-nuovo-sport-show/">Pistocchi: “Napoli-Spezia? Problema di personalità e anche tanta sfiga&#8230;”</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 7, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/maroldafrancesco_201512021350_400x265-630x330-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/ciccio-marolda/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/ciccio-marolda/">Ciccio Marolda: &#8220;Questo Napoli è senza identità”.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 7, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2018/07/zazzaroni1-1528471992985.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/zazzaroni-radio-punto-nuovo-sport-show/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/zazzaroni-radio-punto-nuovo-sport-show/">Zazzaroni: “Troppe partite come quella con lo Spezia. Serve il bomber!”</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 7, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/12/padovan.png');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/padovan/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/padovan/">Giancarlo Padovan: &#8220;Napoli? Il problema è mentale&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 7, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
</div>
</div>
</div><div id="better-ads-6" class=" h-ni w-nt mg-widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-178656-562154199" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178656" data-type="image"><img   alt="Banner 300&#215;250 &#8211; Ras Medical &#8211; Laterale 2" data-src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/ras-medical.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://www.persemprenapoli.it//wp-content/uploads/2018/06/ras-medical.jpg" alt="Banner 300&#215;250 &#8211; Ras Medical &#8211; Laterale 2" /></noscript></div></div></div><div id="newsup_posts_slider-2" class=" h-ni w-nt mg-widget newsup_posts_slider_widget">                        <div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>Calciomercato Napoli</h4>
</div>
<!-- // mg-sec-title -->
<div class="col-md-12">
<div class="postcrousel owl-carousel mr-bot60">
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2017/12/FW9T3898-LIV.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/napoli-i-motivi-del-no-di-sarri/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/napoli-i-motivi-del-no-di-sarri/">Napoli, i motivi del NO di Sarri</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/vdimaso/"><i class="fa fa-user-circle-o"></i> 
Vincenzo Di Maso</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/xaviallenatore.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/xavi-la-pazza-idea-di-adl/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/scugnizzo/news/" style="background-color:#23a500">
News                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/xavi-la-pazza-idea-di-adl/">Xavi, la pazza idea di ADL</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 27, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/vdimaso/"><i class="fa fa-user-circle-o"></i> 
Vincenzo Di Maso</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/toni.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/luca-toni-dichiarazioni-su-milik/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/luca-toni-dichiarazioni-su-milik/">Luca Toni su Milik: &#8220;Il Napoli ne avrebbe avuto bisogno!&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 24, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/08/UMOS2868-GA.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/arek-milik-il-sadomasochista/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/arek-milik-il-sadomasochista/">Arek Milik, il sadomasochista</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 18, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/marcobruttapasta/"><i class="fa fa-user-circle-o"></i> 
Marco Bruttapasta</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/mauri-mario-1-1-1280x720.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/rubriche/esclusive/milik-oggetto-del-desiderio-mercato-invernale-un-polacco-in-francia/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/rubriche/esclusive/" style="">
Esclusive                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/rubriche/esclusive/milik-oggetto-del-desiderio-mercato-invernale-un-polacco-in-francia/">Mauri: Milik oggetto del desiderio del mercato invernale</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 17, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/stefanom/"><i class="fa fa-user-circle-o"></i> 
Stefano Marino</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/02/NAP9-ARKADIUSZ-MILIK.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/mercato-milik-marsiglia-si-fara-manca-solo-accordo-con-napoli/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/mercato-milik-marsiglia-si-fara-manca-solo-accordo-con-napoli/">Milik-Marsiglia: si può fare. Manca solo l&#8217;assenso del Napoli!</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 16, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/10/TIEMOUE-BAKAYOKO1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/fratello-bakayoko-napoli-prioritario-per-tiemoue/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/fratello-bakayoko-napoli-prioritario-per-tiemoue/">Il fratello di Bakayoko: &#8220;Napoli prioritario per Tiémoué&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 11, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/12/10-STANISLAV-LOBOTKA.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/torino-pressa-per-lobotka-pronta-lofferta/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/ultim/torino-pressa-per-lobotka-pronta-lofferta/">Torino pressa per Lobotka: pronta l&#8217;offerta</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 10, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/matteo-fontana-960x720.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/fontana-gds-zaccagni-ad-un-passo-dal-napoli/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/fontana-gds-zaccagni-ad-un-passo-dal-napoli/">Fontana (GdS): “Zaccagni ad un passo dal Napoli&#8221;.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 9, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/Giulio-Cardone.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/giulio-cardone-giornalista-intervento-radiofonico-su-punto-nuovo-sport-show/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/giulio-cardone-giornalista-intervento-radiofonico-su-punto-nuovo-sport-show/">Il giornalista Giulio Cardone è certo: &#8220;Zaccagni prenotato dal Napoli!&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 8, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/02/UMOS1702-GIUFFREDI.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/giuffredi-hysaj-al-51-non-rinnova/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/giuffredi-hysaj-al-51-non-rinnova/">Giuffredi: &#8220;Hysaj? Al 51% non rinnova&#8221;.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 5, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/calciomercato-logo.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/serie-a-calciomercato-cominciano-i-saldi-il-napoli-non-fa-sconti/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/serie-a-calciomercato-cominciano-i-saldi-il-napoli-non-fa-sconti/">Mercato: cominciano i saldi, ma il Napoli non fa sconti</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 5, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2019/01/MALCUIT.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/chisoli-napoli-malcuit/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/chisoli-napoli-malcuit/">Chisoli: “Malcuit allo Spezia? Un grande giocatore”</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 4, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2018/03/JORGINHO2-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/rubriche/calciomercato/calciomercato-jorginho-parla-il-procuratore-avrebbe-piacere-a-tornare-in-italia/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/rubriche/calciomercato/calciomercato-jorginho-parla-il-procuratore-avrebbe-piacere-a-tornare-in-italia/">Jorginho, parla il procuratore: &#8220;Avrebbe piacere di tornare in Italia&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/05/UMOS1096-MILIK.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/marsiglia-milik-mercato-le-cifre/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/calciomercato-napoli/marsiglia-milik-mercato-le-cifre/">Marsiglia-Milik, ok del polacco, tutte le cifre</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/01/">
Gen 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/12/Schermata-2016-04-06-alle-15.14.38.png');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/bianchin-milik-alla-juve-solo-a-parametro-zero/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/" style="background-color:#81d742">
Campionati                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/bianchin-milik-alla-juve-solo-a-parametro-zero/">Bianchin: “Milik alla Juve? Solo a parametro zero</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 28, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2018/02/umb.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/chiariello-la-juve-vuole-milik-ma-milik-non-vuole-la-juve/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/interviste-napoli/" style="background-color:#b55829">
Interviste                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/chiariello-la-juve-vuole-milik-ma-milik-non-vuole-la-juve/">Chiariello: &#8220;La Juve vuole Milik, ma Milik non vuole la Juve&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 28, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/fabriziog/"><i class="fa fa-user-circle-o"></i> 
Fabrizio Gerolla</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2019/06/Almendra.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/burdisso-almendra-mancato-trasferimento-al-napoli/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/burdisso-almendra-mancato-trasferimento-al-napoli/">Burdisso su Almendra: &#8220;Ecco perchè saltò il trasferimento al Napoli&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 26, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/12/LLORENTE-ALLA-SAMP_.png');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/fernando-llorente-sampdoria-ranieri-seriea-calciomercato/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/fernando-llorente-sampdoria-ranieri-seriea-calciomercato/">Fernando Llorente Sampdoria, per lui la Serie A con Claudio Ranieri</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 13, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2019/11/LLORENTE.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/rubriche/calciomercato/napoli-llorente-il-valzer-di-mercato-si-avvicina/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/rubriche/calciomercato/napoli-llorente-il-valzer-di-mercato-si-avvicina/">Napoli-Llorente: il valzer di mercato si avvicina</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 12, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/05/UMOS2947-ARKADIUSZ-MILIK.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/il-quotidiano-as-conferma-i-rumors-milik-nel-mirino-dellatletico-madrid/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/il-quotidiano-as-conferma-i-rumors-milik-nel-mirino-dellatletico-madrid/">Il quotidiano As conferma i rumors: &#8220;Milik nel mirino dell&#8217;Atletico Madrid&#8230;&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 5, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/redazione/"><i class="fa fa-user-circle-o"></i> 
Redazione</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/12/EoWDZqFWMAMFgk5.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/koopmeiners-agente-sarebbe-sogno-vederlo-giocare-napoli/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/news-napoli/koopmeiners-agente-sarebbe-sogno-vederlo-giocare-napoli/">Koopmeiners, l&#8217;agente: &#8220;Sarebbe un sogno vederlo giocare a Napoli&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/12/">
Dic 4, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/antoniop/"><i class="fa fa-user-circle-o"></i> 
Antonio Petrone</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2019/10/SPAL-NAP-8.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/milik-mercato-napoli-gennaio-svincolati-offerte-inter-roma-fiorentina/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/milik-mercato-napoli-gennaio-svincolati-offerte-inter-roma-fiorentina/">Milik: ecco il piano del Napoli per non perderlo a parametro</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/11/">
Nov 16, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/11/emerson-palmieri-1-1200x900-1.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/emerson-palmieri-napoli-mercato-chelsea-nazionale-italiana/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/emerson-palmieri-napoli-mercato-chelsea-nazionale-italiana/">Emerson Palmieri, il matrimonio con il Napoli si può fare</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/11/">
Nov 16, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2019/11/calhanoglu-milan-cagliari-agosto-2017.jpg');">
<a class="link-div" href="https://www.persemprenapoli.it/home-page/calhanoglu-napoli-mercato-voci-scopriamo-il-turco-del-milan/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/rubriche/calciomercato/" style="">
Calciomercato                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title">
<a href="https://www.persemprenapoli.it/home-page/calhanoglu-napoli-mercato-voci-scopriamo-il-turco-del-milan/">Çalhanoğlu: scopriamo il talento che piace tanto al Napoli</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2020/11/">
Nov 14, 2020</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</article>
</div>
</div>
</div>
</div>
</div><div id="better-ads-7" class=" h-ni w-nt mg-widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-178690-405819386" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178690" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.persemprenews.it/" target="_blank" ><img   alt="Banner – Persemprenews" data-src="https://www.persemprenapoli.it/wp-content/uploads/2021/01/newssss.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Banner – Persemprenews" data-src="https://www.persemprenapoli.it/wp-content/uploads/2021/01/newssss.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://www.persemprenapoli.it/wp-content/uploads/2021/01/newssss.jpg" alt="Banner – Persemprenews" /></noscript></noscript></a></div></div></div><div id="categories-2" class=" h-ni w-nt mg-widget widget_categories"><div class="mg-wid-title"><h6>Categorie</h6></div><form action="https://www.persemprenapoli.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Seleziona una categoria</option>
<option class="level-0" value="7675">Altri Campionati</option>
<option class="level-0" value="7668">Amarcord</option>
<option class="level-0" value="7680">Calcio Femminile</option>
<option class="level-0" value="357">Calciomercato</option>
<option class="level-0" value="5">Calciomercato Napoli</option>
<option class="level-0" value="7663">Campionati</option>
<option class="level-0" value="7677">Champions League</option>
<option class="level-0" value="7667">Editoriale</option>
<option class="level-0" value="7666">Esclusive</option>
<option class="level-0" value="7676">Estero</option>
<option class="level-0" value="7678">Europa League</option>
<option class="level-0" value="7665">Fantacalcio</option>
<option class="level-0" value="3919">Foto</option>
<option class="level-0" value="7682">Foto</option>
<option class="level-0" value="356">Gossip</option>
<option class="level-0" value="66">Home Page</option>
<option class="level-0" value="135">Interviste</option>
<option class="level-0" value="7674">Lega Pro</option>
<option class="level-0" value="7662">Multimedia</option>
<option class="level-0" value="7679">Nazionali</option>
<option class="level-0" value="7684">News</option>
<option class="level-0" value="7">News Napoli</option>
<option class="level-0" value="15">Notizie</option>
<option class="level-0" value="7664">Pagelle</option>
<option class="level-0" value="1356">Per Sempre Scugnizzo</option>
<option class="level-0" value="7671">Prima Pagina</option>
<option class="level-0" value="7302">Probabili formazioni</option>
<option class="level-0" value="7669">Quote e Pronostici</option>
<option class="level-0" value="10">Rubriche</option>
<option class="level-0" value="7672">Serie A</option>
<option class="level-0" value="7673">Serie B</option>
<option class="level-0" value="150">Ultimissime</option>
<option class="level-0" value="153">Video</option>
<option class="level-0" value="7683">Video</option>
<option class="level-0" value="377">WEB TV</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div>	</div>
</aside><!-- #secondary -->
</aside>
<!--/col-md-3-->
<!--/sidebar-->
</div>
</div>
</main>
  <div class="container-fluid mg-posts-sec-inner">
<div class="missed-inner">
<div class="row">
<div class="col-md-12">
<div class="mg-sec-title">
<!-- mg-sec-title -->
<h4>Ultime Notizie</h4>
</div>
</div>
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2017/12/FW9T3898-LIV.jpg');" >
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/napoli-i-motivi-del-no-di-sarri/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/calciomercato-napoli/" style="background-color:#f7d322">
Calciomercato Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
</div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/news-napoli/napoli-i-motivi-del-no-di-sarri/" title="Permalink to: Napoli, i motivi del NO di Sarri"> Napoli, i motivi del NO di Sarri</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/vdimaso/"><i class="fa fa-user-circle-o"></i> 
Vincenzo Di Maso</a> 
</div>
</div>
</div>
</div>
<!--/col-md-3-->
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2021/01/nap10-1.jpg');" >
<a class="link-div" href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-senza-serenita-e-armonia-di-intenti-non-vai-da-nessuna-parte/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/home-page/" style="">
Home Page                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/campionati/serie-a/" style="background-color:#4800ff">
Serie A                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/home-page/campionato-serie-a-napoli-senza-serenita-e-armonia-di-intenti-non-vai-da-nessuna-parte/" title="Permalink to: Napoli, senza serenità non si va da nessuna parte"> Napoli, senza serenità non si va da nessuna parte</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/infranca/"><i class="fa fa-user-circle-o"></i> 
Francesco Infranca</a> 
</div>
</div>
</div>
</div>
<!--/col-md-3-->
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/10/GATTUSO-MERTENS2.jpg');" >
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/vernazza/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/news-napoli/ultim/vernazza/" title="Permalink to: Vernazza: &#8220;Speculare su Gattuso è da ignobili&#8221;."> Vernazza: &#8220;Speculare su Gattuso è da ignobili&#8221;.</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</div>
</div>
</div>
<!--/col-md-3-->
<!--col-md-3-->
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.persemprenapoli.it/wp-content/uploads/2020/04/USB_3476-DOTT.DENICOLA.jpg');" >
<a class="link-div" href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://www.persemprenapoli.it/category/news-napoli/" style="background-color:#0a911e">
News Napoli                        </a>
<a href="https://www.persemprenapoli.it/category/news-napoli/ultim/" style="background-color:#7100e2">
Ultimissime                        </a>
</div>
<h4 class="title"> <a href="https://www.persemprenapoli.it/news-napoli/ultim/alfonso-de-nicola/" title="Permalink to: Alfonso De Nicola: &#8220;Napoli? Io sono pronto&#8221;"> Alfonso De Nicola: &#8220;Napoli? Io sono pronto&#8221;</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.persemprenapoli.it/2021/02/">
Feb 1, 2021</a></span>
<a class="auth" href="https://www.persemprenapoli.it/author/andreap/"><i class="fa fa-user-circle-o"></i> 
Andrea Ponticelli</a> 
</div>
</div>
</div>
</div>
<!--/col-md-3-->
</div>
</div>
</div>
<!--==================== /missed ====================-->   
<!--==================== FOOTER AREA ====================-->
<footer> 
<div class="overlay" style="background-color: ;">
<!--Start mg-footer-widget-area-->
<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="media_image-3" class=" h-ni w-nt col-md-12 col-sm-6 rotateInDownLeft animated mg-widget widget_media_image"><a href="http://www.tecsud.it/"><img width="930" height="100"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud.jpg 930w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud-250x27.jpg 250w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud-768x83.jpg 768w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud.jpg" data-sizes="(max-width: 930px) 100vw, 930px" class="image wp-image-433666  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="930" height="100" src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud.jpg" class="image wp-image-433666  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud.jpg 930w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud-250x27.jpg 250w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/tecsud-768x83.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" /></noscript></a></div><div id="nav_menu-3" class=" h-ni w-t col-md-12 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menù</h6><div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-2291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2291"><a href="https://www.persemprenapoli.it/contatti/">Contatti</a></li>
<li id="menu-item-433691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433691"><a href="https://www.persemprenapoli.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-433692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433692"><a href="https://www.persemprenapoli.it/informativa-trattamento-dati/">Informativa Trattamento Dati</a></li>
<li id="menu-item-433690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433690"><a href="https://www.persemprenapoli.it/cookie-privacy-policy/">Cookie Privacy Policy</a></li>
</ul></div></div>                        </div>
<!--/row-->
</div>
<!--/container-->
</div>
<!--End mg-footer-widget-area-->
<!--Start mg-footer-widget-area-->
<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row">
<!--col-md-4-->
<div class="col-md-6">
<a href="https://www.persemprenapoli.it/" class="navbar-brand" rel="home"><img width="382" height="129"   alt="Per Sempre Napoli" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png 382w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn-250x84.png 250w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png" data-sizes="(max-width: 382px) 100vw, 382px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="382" height="129"   alt="Per Sempre Napoli" data-srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png 382w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn-250x84.png 250w"  data-src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png" data-sizes="(max-width: 382px) 100vw, 382px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="382" height="129" src="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png" class="custom-logo" alt="Per Sempre Napoli" srcset="https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn.png 382w, https://www.persemprenapoli.it/wp-content/uploads/2020/12/cropped-cropped-logo_uff_psn-250x84.png 250w" sizes="(max-width: 382px) 100vw, 382px" /></noscript></noscript></a>                              <div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.persemprenapoli.it/" rel="home">Per Sempre Napoli</a></h1>
<p class="site-description"></p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/PSNapoli"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/ps_napoli"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/persemprenapoliofficial/"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/channel/UCNzxyM-tIFWLypMDDgaZA_Q"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>
<!--/col-md-4-->  
</div>
<!--/row-->
</div>
<!--/container-->
</div>
<!--End mg-footer-widget-area-->
<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>© Copyright 2020 Per Sempre Napoli. Tutti i diritti riservati | Disclaimer
Per Sempre un progetto di Pubblicità & Marketing S.r.l. | P.Iva 01635060625 |
Testata giornalistica reg. num. 7/2015 Tribunale di Benevento del 28/09/2015
Direttore: Fabrizio Gerolla </p>                            </div>
<div class="col-md-6 text-right text-xs">
</div>
</div>
</div>
</div>
</div>
<!--/overlay-->
</footer>
<!--/footer-->
</div>
<!--/wrapper-->
<!--Scroll To Top-->
<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
<!--/Scroll To Top-->
<!-- /Scroll To Top -->
<style>
footer .mg-footer-bottom-area .custom-logo {
width: 160pxpx;
height: 70pxpx;
}
</style>
<script type="text/javascript">
(function($) {
"use strict";
function homemain() {
jQuery(".homemain").owlCarousel({
autoPlay: 3000, //Set AutoPlay to 3 seconds
singleItem:true,
pagination: false,
navigation : true,
navigationText: [
"<i class='fa fa-angle-left'></i>",
"<i class='fa fa-angle-right'></i>"
]
});
}
homemain();
})(jQuery); 
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.persemprenapoli.it\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<style type="text/css">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</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.persemprenapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' src='https://www.persemprenapoli.it/wp-content/themes/newsup-pro/js/custom.js?ver=5.6' id='newsup_custom-js'></script>
<script type='text/javascript' async="async" src='https://www.persemprenapoli.it/wp-content/bs-booster-cache/9ad95d16d4a7b4119170d954af0b2de3.js?ver=5.6' id='bs-booster-js'></script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
<script type="text/javascript">
jQuery.fn.prettyPhoto   = function () { return this; };
jQuery.fn.fancybox      = function () { return this; };
jQuery.fn.fancyZoom     = function () { return this; };
jQuery.fn.colorbox      = function () { return this; };
jQuery.fn.magnificPopup = function () { return this; };
</script>
<!-- advertising nKUtJuUVIAB4UaG4v5jWFnLJowneIur8jdmLtRELc6CqleX8AmdtU6aIjfG1itNPx7_g8K_u_K8usQuoQH87uA==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48004";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cfcc3acf7dd9a4b4766c49ecb93c559.min.js?20210125=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
</html><!-- WP Fastest Cache file was created in 0.44402885437012 seconds, on 01-02-21 22:05:38 --><!-- need to refresh to see cached version -->